<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Gamboa sonríe con su equipo en Alemania tras llegar a 10 partidos sin perder &raquo; AMPrensa.com</title><script src="/cdn-cgi/apps/head/oS1nAtGHPE3JoBkOYW0hwWP2sOc.js"></script><link rel="preload" href="https://amprensa.com/wp-content/cache/min/1/502e598b66c0fde14c24a0cf7ae4d94e.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?fit=1200%2C628&ssl=1?v=1576271057" /><link rel="icon" type="image/png" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><meta name="description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Gamboa sonríe con su equipo en Alemania tras llegar a 10 partidos sin perder &raquo; AMPrensa.com" /><meta property="og:description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más." /><meta property="og:url" content="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="article:publisher" content="https://www.facebook.com/amprensa/" /><meta property="article:tag" content="Cristian Gamboa" /><meta property="article:tag" content="Legionarios" /><meta property="article:tag" content="VFL Bochum" /><meta property="article:section" content="AM Deportes" /><meta property="article:published_time" content="2020-06-17T20:03:49+00:00" /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?fit=1200%2C628&#038;ssl=1?v=1576271057" /><meta property="og:image:secure_url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?fit=1200%2C628&#038;ssl=1?v=1576271057" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más." /><meta name="twitter:title" content="Gamboa sonríe con su equipo en Alemania tras llegar a 10 partidos sin perder &raquo; AMPrensa.com" /><meta name="twitter:site" content="@AMPrensacom" /><meta name="twitter:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?fit=1200%2C628&#038;ssl=1?v=1576271057" /><meta name="twitter:creator" content="@AMPrensacom" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amprensa.com/#organization","name":"AM Prensa","url":"https://amprensa.com/","sameAs":["https://www.facebook.com/amprensa/","https://www.instagram.com/amprensa/","https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA?view_as=subscriber","https://twitter.com/AMPrensacom"],"logo":{"@type":"ImageObject","@id":"https://amprensa.com/#logo","inLanguage":"es","url":"https://i2.wp.com/amprensa.com/wp-content/uploads/2019/03/logo.png?fit=1500%2C348&ssl=1","width":1500,"height":348,"caption":"AM Prensa"},"image":{"@id":"https://amprensa.com/#logo"}},{"@type":"WebSite","@id":"https://amprensa.com/#website","url":"https://amprensa.com/","name":"AMPrensa.com","inLanguage":"es","description":"El despertar de la informaci\u00f3n","publisher":{"@id":"https://amprensa.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://amprensa.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?fit=1200%2C628&ssl=1?v=1576271057","width":1200,"height":628},{"@type":"WebPage","@id":"https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#webpage","url":"https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/","name":"Gamboa sonr\u00ede con su equipo en Alemania tras llegar a 10 partidos sin perder &raquo; AMPrensa.com","isPartOf":{"@id":"https://amprensa.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#primaryimage"},"datePublished":"2020-06-17T20:03:49+00:00","dateModified":"2020-06-17T20:03:49+00:00","description":"Somos un diario digital l\u00edder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espect\u00e1culos, turismo, tecnolog\u00eda y m\u00e1s.","potentialAction":[{"@type":"ReadAction","target":["https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/"]}]},{"@type":"Article","@id":"https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#article","isPartOf":{"@id":"https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#webpage"},"author":{"@id":"https://amprensa.com/#/schema/person/c2c944fd4b3d62b18fbbdc478400c5de"},"headline":"Gamboa sonr\u00ede con su equipo en Alemania tras llegar a 10 partidos sin perder","datePublished":"2020-06-17T20:03:49+00:00","dateModified":"2020-06-17T20:03:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#webpage"},"publisher":{"@id":"https://amprensa.com/#organization"},"image":{"@id":"https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#primaryimage"},"keywords":"Cristian Gamboa,Legionarios,VFL Bochum","articleSection":"AM Deportes,\u00daltima Hora","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#respond"]}]},{"@type":["Person"],"@id":"https://amprensa.com/#/schema/person/c2c944fd4b3d62b18fbbdc478400c5de","name":"Sofia Barboza Mora","image":{"@type":"ImageObject","@id":"https://amprensa.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=96&d=mm&r=g","caption":"Sofia Barboza Mora"},"sameAs":[]}]}</script> <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin="crossorigin"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://s.ntv.io" rel="preconnect"><link href="https://i0.wp.com" rel="preconnect"><link href="https://i1.wp.com" rel="preconnect"><link href="https://i2.wp.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://stats.wp.com" rel="preconnect"><link href="https://tags.newdreamglobal.com" rel="preconnect"><link href="https://jadserve.postrelease.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin="crossorigin"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://widgets.wp.com" rel="preconnect"><link href="https://graph.facebook.com" rel="preconnect"><link href="https://pixel.wp.com" rel="preconnect"><link href="https://pubads.g.doubleclick.net" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario Gamboa sonríe con su equipo en Alemania tras llegar a 10 partidos sin perder del feed" href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link crossorigin="anonymous" rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://amprensa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]--><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"09daeb6be1","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://amprensa.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://amprensa.com/?p=274376' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2020%2F06%2Fgamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2020%2F06%2Fgamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:10px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"cc0895b586","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"cc0895b586","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/deportes/",
                    "name": "AM Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/",
                    "name": "Gamboa sonríe con su equipo en Alemania tras llegar a 10 partidos..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#d33}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-274376 single-format-standard gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-96785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23.1</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San José</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> miércoles, 17 junio, 2020</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> <span class="td-visual-hidden">AMPrensa.com</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eea9cb442f89_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5eea9cb442f89"><script>var block_td_uid_1_5eea9cb442f89 = new tdBlock();
block_td_uid_1_5eea9cb442f89.id = "td_uid_1_5eea9cb442f89";
block_td_uid_1_5eea9cb442f89.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5eea9cb442f89_rand","tdc_css_class":"td_uid_1_5eea9cb442f89_rand","tdc_css_class_style":"td_uid_1_5eea9cb442f89_rand_style"}';
block_td_uid_1_5eea9cb442f89.td_column_number = "3";
block_td_uid_1_5eea9cb442f89.block_type = "td_block_mega_menu";
block_td_uid_1_5eea9cb442f89.post_count = "5";
block_td_uid_1_5eea9cb442f89.found_posts = "21876";
block_td_uid_1_5eea9cb442f89.header_color = "";
block_td_uid_1_5eea9cb442f89.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eea9cb442f89.max_num_pages = "4376";
tdBlocksArray.push(block_td_uid_1_5eea9cb442f89);</script><div id=td_uid_1_5eea9cb442f89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/ministros-de-salud-y-educacion-llegan-a-acuerdos-en-torno-a-las-clases-presenciales/" rel="bookmark" class="td-image-wrap" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?resize=218%2C150&#038;ssl=1?v=1570801577" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?resize=218%2C150&#038;ssl=1?v=1570801577" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales" /></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://i0.wp.com/amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/ministros-de-salud-y-educacion-llegan-a-acuerdos-en-torno-a-las-clases-presenciales/" rel="bookmark" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales">Ministros de salud y educación llegan a acuerdos en torno a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/liberacion-luchara-por-excluir-al-ict-del-proyecto-pagar-en-apoyo-al-turismo/" rel="bookmark" class="td-image-wrap" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?resize=218%2C150&#038;ssl=1?v=1589304839" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?resize=218%2C150&#038;ssl=1?v=1589304839" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/liberacion-luchara-por-excluir-al-ict-del-proyecto-pagar-en-apoyo-al-turismo/" rel="bookmark" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo">Liberación luchará por excluir al ICT del proyecto pagar en apoyo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/costarricense-que-vive-en-berlin-corre-para-ayudar-a-ninos-con-cancer/" rel="bookmark" class="td-image-wrap" title="Costarricense que vive en Berlín corre para ayudar a niños con cáncer"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costarricense que vive en Berlín corre para ayudar a niños con cáncer" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?resize=218%2C150&#038;ssl=1?v=1592424279" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?resize=218%2C150&#038;ssl=1?v=1592424279" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costarricense que vive en Berlín corre para ayudar a niños con cáncer" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/costarricense-que-vive-en-berlin-corre-para-ayudar-a-ninos-con-cancer/" rel="bookmark" title="Costarricense que vive en Berlín corre para ayudar a niños con cáncer">Costarricense que vive en Berlín corre para ayudar a niños con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/autoridades-piden-ser-creativos-para-el-dia-del-padre-sin-reuniones-sociales/" rel="bookmark" class="td-image-wrap" title="Autoridades piden ser creativos para el Día del Padre sin reuniones sociales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades piden ser creativos para el Día del Padre sin reuniones sociales" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?resize=218%2C150&#038;ssl=1?v=1588795005" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?resize=218%2C150&#038;ssl=1?v=1588795005" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades piden ser creativos para el Día del Padre sin reuniones sociales" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/autoridades-piden-ser-creativos-para-el-dia-del-padre-sin-reuniones-sociales/" rel="bookmark" title="Autoridades piden ser creativos para el Día del Padre sin reuniones sociales">Autoridades piden ser creativos para el Día del Padre sin reuniones&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/salud-cerro-nueve-empresas-agricolas-en-la-zona-norte-por-incumplir-protocolos/" rel="bookmark" class="td-image-wrap" title="Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir protocolos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir protocolos" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?resize=218%2C150&#038;ssl=1?v=1590691078" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?resize=218%2C150&#038;ssl=1?v=1590691078" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir protocolos" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/salud-cerro-nueve-empresas-agricolas-en-la-zona-norte-por-incumplir-protocolos/" rel="bookmark" title="Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir protocolos">Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eea9cb442f89" data-td_block_id="td_uid_1_5eea9cb442f89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5eea9cb442f89" data-td_block_id="td_uid_1_5eea9cb442f89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-274376" class="post-274376 post type-post status-publish format-standard has-post-thumbnail category-deportes category-ultima-hora tag-cristian-gamboa tag-legionarios tag-vfl-bochum" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en AM Deportes" class="entry-crumb" href="https://amprensa.com/category/deportes/">AM Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gamboa sonríe con su equipo en Alemania tras llegar a 10 partidos...</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12 td_uid_2_5eea9cb44a979_rand td_block_template_1"><style>.td_uid_2_5eea9cb44a979_rand.td-a-rec-img{text-align:left}.td_uid_2_5eea9cb44a979_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/deportes/">AM Deportes</a></li><li class="entry-category"><a href="https://amprensa.com/category/ultima-hora/">Última Hora</a></li></ul><h1 class="entry-title">Gamboa sonríe con su equipo en Alemania tras llegar a 10 partidos sin perder</h1><p class="td-post-sub-title">El Bochum es el mejor equipo de la Bundeliga 2 desde que se reanudó el torneo</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/sbarboza/">Sofia Barboza Mora</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T14:03:49+00:00">17 junio, 2020</time></span><div class="td-post-comments"><a href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#respond"><i class="td-icon-comments"></i>0</a></div></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2020%2F06%2Fgamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gamboa+sonr%C3%ADe+con+su+equipo+en+Alemania+tras+llegar+a+10+partidos+sin+perder&url=https%3A%2F%2Famprensa.com%2F2020%2F06%2Fgamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?fit=1200%2C628&ssl=1?v=1576271057" data-caption="Foto: Bochum VFL."><img width="696" height="364" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20364'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=803&ssl=1 803w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Gamboa Bochum VFL" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?resize=696%2C364&ssl=1?v=1576271057" /><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?resize=696%2C364&ssl=1?v=1576271057" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Gamboa Bochum VFL"/></noscript></a><figcaption class="wp-caption-text">Foto: Bochum VFL.</figcaption></figure></div><ul><li><strong><em>Cristian Gamboa jugó 81 minutos</em></strong></li></ul><p style="text-align: justify;"><strong>Redacción- Cristian Gamboa sonríe con su equipo en Alemania </strong>tras llegar a 10 partidos sin perder en la Bundesliga 2, luego de vencer 1-2 a FC Erzgebirge Aue.</p><p style="text-align: justify;">El VFL Bochum a pesar de ser visita <strong>fue quien tomó la pelota desde el pitazo inicial</strong> para buscar la anotación y seguir con la buena racha que los ha acompañado.</p><p style="text-align: justify;"><strong>Gamboa en los primeros minutos de juego ocasionó peligro,</strong> con hábiles jugadas  que pusieron en aprietos a la zona defensiva del Aue.</p><p style="text-align: justify;">Las buenas jugadas en conjunto les rindieron buenos resultados a los azules, que encontraron la <strong>anotación al minuto 29 por intermedio de Thomas Eisfeld.</strong></p><p style="text-align: justify;">Con el gol conseguido la escuadra del tico se pondría arriba en el marcador 0-1, sin embargo, <strong>la posesión del balón pasaría a pies del equipo casa.</strong></p><p style="text-align: justify;">Pero, <strong>al 42´ con una jugada de balón parado, llegaría la anotación de Anthony Losilla,</strong> que le devolvió al Bochun la tranquilidad en el juego.</p><p style="text-align: justify;"><strong>Con la ventaja de dos goles en el marcador,</strong> los equipos se fueron al descanso.</p><hr /><p style="text-align: justify;"><span style="color: #ff0000;">Lea también:<a style="color: #ff0000;" href="https://amprensa.com/2020/06/medford-no-pierde-la-esperanza-de-remontar-la-serie-ante-saprissa/"> Medford no pierde la esperanza de remontar la serie ante Saprissa</a></span></p><hr /><p style="text-align: justify;"><strong>Por su parte el Aue debía de replantear una nueva dinámica de juego</strong> que les diera el empate y así buscar el gane. Mientras que el Bochum buscaría la forma de mantener la ventaja en los cartones.</p><p style="text-align: justify;"><strong>Para el inicio de la segunda mitad,</strong> el encuentro estuvo carente de buen fútbol, donde resaltó la gran cantidad de faltas cometidas por ambos equipos.</p><p style="text-align: justify;"><strong>Al minuto 68, se dio la jugada que llevó más peligro </strong>al marco del Bochum, donde para tranquilidad del equipo del tico la pelota terminó ligeramente desviada.</p><p style="text-align: justify;"><strong>Cristian salió de cambio al minuto 81,</strong> cuando su equipo aún ganaba el encuentro 0-2. Pues su técnico buscó un jugador de características más defensivas.</p><p style="text-align: justify;"><strong>El nacional cumplió con una soberbia actuación</strong> y así dejar claro que su notable temporada no es obra de la casualidad en la escuadra teutona.</p><figure id="attachment_271491" aria-describedby="caption-attachment-271491" style="width: 503px" class="wp-caption aligncenter"><img data-attachment-id="271491" data-permalink="https://amprensa.com/2020/06/alcalde-de-abangares-pide-mas-policias-en-su-canton-ante-posible-llegada-de-migrantes-indocumentados/gamboa-bundesliga-2/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?fit=1200%2C628&amp;ssl=1?v=1591387073" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gamboa Bundesliga 2" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?fit=700%2C366&amp;ssl=1?v=1591387073" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?fit=696%2C364&amp;ssl=1?v=1591387073" class=" wp-image-271491" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20503%20263'%3E%3C/svg%3E" alt="" width="503" height="263" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=700&amp;ssl=1 700w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=768&amp;ssl=1 768w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=696&amp;ssl=1 696w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=1068&amp;ssl=1 1068w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=803&amp;ssl=1 803w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 503px) 100vw, 503px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?resize=503%2C263&#038;ssl=1" /><noscript><img data-attachment-id="271491" data-permalink="https://amprensa.com/2020/06/alcalde-de-abangares-pide-mas-policias-en-su-canton-ante-posible-llegada-de-migrantes-indocumentados/gamboa-bundesliga-2/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?fit=1200%2C628&amp;ssl=1?v=1591387073" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gamboa Bundesliga 2" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?fit=700%2C366&amp;ssl=1?v=1591387073" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?fit=696%2C364&amp;ssl=1?v=1591387073" class=" wp-image-271491" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?resize=503%2C263&#038;ssl=1" alt="" width="503" height="263" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=700&amp;ssl=1 700w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=768&amp;ssl=1 768w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=696&amp;ssl=1 696w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=1068&amp;ssl=1 1068w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=803&amp;ssl=1 803w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/06/Gamboa-Bundesliga-2.jpeg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 503px) 100vw, 503px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-271491" class="wp-caption-text">Foto: VFL Bochum.</figcaption></figure><p style="text-align: justify;">El equipo casa<strong> descontó en el marcador al minuto 90+5,</strong> sin embargo no fue suficiente para sumar ante los azules.</p><p style="text-align: justify;">Finalmente, <strong>el juego terminó en victoria del Bochum,</strong> que convierte al equipo del tico en el mejor equipo desde la reanudación del fútbol en Alemania.</p><p style="text-align: justify;"><strong>La escuadra del nacional encaja tres triunfos al hilo</strong> y un total de 10 partidos sin perder, ya que desde el 17 de febrero no pierden un partido de liga.</p><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-274376" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-274376" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_3_5eea9cb4537d0_rand td_block_template_1"><style>.td_uid_3_5eea9cb4537d0_rand.td-a-rec-img{text-align:left}.td_uid_3_5eea9cb4537d0_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://amprensa.com/tag/cristian-gamboa/">Cristian Gamboa</a></li><li><a href="https://amprensa.com/tag/legionarios/">Legionarios</a></li><li><a href="https://amprensa.com/tag/vfl-bochum/">VFL Bochum</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2020%2F06%2Fgamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gamboa+sonr%C3%ADe+con+su+equipo+en+Alemania+tras+llegar+a+10+partidos+sin+perder&url=https%3A%2F%2Famprensa.com%2F2020%2F06%2Fgamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2020/06/mas-de-100-personas-se-suman-a-la-lista-de-recuperados-del-virus-en-costa-rica/">Más de 100 personas se suman a la lista de recuperados del virus en Costa Rica</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://amprensa.com/2020/06/costarricense-que-vive-en-berlin-corre-para-ayudar-a-ninos-con-cancer/">Costarricense que vive en Berlín corre para ayudar a niños con cáncer</a></div></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/sbarboza/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/sbarboza/">Sofia Barboza Mora</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sofia Barboza Mora"></span><meta itemprop="datePublished" content="2020-06-17T14:03:49+00:00"><meta itemprop="dateModified" content="2020-06-17T14:03:49-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="Gamboa sonríe con su equipo en Alemania tras llegar a 10 partidos sin perder"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Gamboa-Bochum-VFL.jpeg?fit=1200%2C628&ssl=1?v=1576271057"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_4_5eea9cb455ae8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5eea9cb455ae8"><script>var block_td_uid_4_5eea9cb455ae8 = new tdBlock();
block_td_uid_4_5eea9cb455ae8.id = "td_uid_4_5eea9cb455ae8";
block_td_uid_4_5eea9cb455ae8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5eea9cb455ae8_rand","td_column_number":3,"live_filter_cur_post_id":274376,"live_filter_cur_post_author":"61","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5eea9cb455ae8_rand","tdc_css_class_style":"td_uid_4_5eea9cb455ae8_rand_style"}';
block_td_uid_4_5eea9cb455ae8.td_column_number = "3";
block_td_uid_4_5eea9cb455ae8.block_type = "td_block_related_posts";
block_td_uid_4_5eea9cb455ae8.post_count = "3";
block_td_uid_4_5eea9cb455ae8.found_posts = "14187";
block_td_uid_4_5eea9cb455ae8.header_color = "";
block_td_uid_4_5eea9cb455ae8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eea9cb455ae8.max_num_pages = "4729";
tdBlocksArray.push(block_td_uid_4_5eea9cb455ae8);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5eea9cb46221f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5eea9cb455ae8" href="#">Artículos relacionados</a><a id="td_uid_6_5eea9cb462229" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5eea9cb455ae8" href="#">Más del autor</a></h4><div id=td_uid_4_5eea9cb455ae8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/ministros-de-salud-y-educacion-llegan-a-acuerdos-en-torno-a-las-clases-presenciales/" rel="bookmark" class="td-image-wrap" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?resize=218%2C150&ssl=1?v=1570801577" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?resize=218%2C150&ssl=1?v=1570801577" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales" /></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://i0.wp.com/amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/ministros-de-salud-y-educacion-llegan-a-acuerdos-en-torno-a-las-clases-presenciales/" rel="bookmark" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales">Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/guima-se-despide-del-america-de-cali-con-una-emotiva-carta/" rel="bookmark" class="td-image-wrap" title="«Guima» se despide del América de Cali con una emotiva carta"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Guima» se despide del América de Cali con una emotiva carta" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?resize=218%2C150&ssl=1?v=1583894674" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?resize=218%2C150&ssl=1?v=1583894674" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/03/Guimaraes-Estratega.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Guima» se despide del América de Cali con una emotiva carta" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/guima-se-despide-del-america-de-cali-con-una-emotiva-carta/" rel="bookmark" title="«Guima» se despide del América de Cali con una emotiva carta">«Guima» se despide del América de Cali con una emotiva carta</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/presidente-de-honduras-es-hospitalizado-por-neumonia-tras-dar-positivio-por-el-virus/" rel="bookmark" class="td-image-wrap" title="Presidente de Honduras es hospitalizado por neumonía tras dar positivio por el virus"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Honduras es hospitalizado por neumonía tras dar positivio por el virus" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?resize=218%2C150&ssl=1?v=1592422066" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?resize=218%2C150&ssl=1?v=1592422066" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/06/Presidente-de-Honduras.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Honduras es hospitalizado por neumonía tras dar positivio por el virus" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/presidente-de-honduras-es-hospitalizado-por-neumonia-tras-dar-positivio-por-el-virus/" rel="bookmark" title="Presidente de Honduras es hospitalizado por neumonía tras dar positivio por el virus">Presidente de Honduras es hospitalizado por neumonía tras dar positivio por el virus</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eea9cb455ae8" data-td_block_id="td_uid_4_5eea9cb455ae8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5eea9cb455ae8" data-td_block_id="td_uid_4_5eea9cb455ae8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='274376' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8472f3c0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5eea9cb487364_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5eea9cb487364"><script>var block_td_uid_8_5eea9cb487364 = new tdBlock();
block_td_uid_8_5eea9cb487364.id = "td_uid_8_5eea9cb487364";
block_td_uid_8_5eea9cb487364.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5eea9cb487364_rand","tdc_css_class":"td_uid_8_5eea9cb487364_rand","tdc_css_class_style":"td_uid_8_5eea9cb487364_rand_style"}';
block_td_uid_8_5eea9cb487364.td_column_number = "3";
block_td_uid_8_5eea9cb487364.block_type = "td_block_mega_menu";
block_td_uid_8_5eea9cb487364.post_count = "5";
block_td_uid_8_5eea9cb487364.found_posts = "21876";
block_td_uid_8_5eea9cb487364.header_color = "";
block_td_uid_8_5eea9cb487364.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eea9cb487364.max_num_pages = "4376";
tdBlocksArray.push(block_td_uid_8_5eea9cb487364);</script><div id=td_uid_8_5eea9cb487364 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/ministros-de-salud-y-educacion-llegan-a-acuerdos-en-torno-a-las-clases-presenciales/" rel="bookmark" class="td-image-wrap" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?resize=218%2C150&#038;ssl=1?v=1570801577" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?resize=218%2C150&#038;ssl=1?v=1570801577" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales" /></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://i0.wp.com/amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/ministros-de-salud-y-educacion-llegan-a-acuerdos-en-torno-a-las-clases-presenciales/" rel="bookmark" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales">Ministros de salud y educación llegan a acuerdos en torno a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/liberacion-luchara-por-excluir-al-ict-del-proyecto-pagar-en-apoyo-al-turismo/" rel="bookmark" class="td-image-wrap" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?resize=218%2C150&#038;ssl=1?v=1589304839" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?resize=218%2C150&#038;ssl=1?v=1589304839" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/liberacion-luchara-por-excluir-al-ict-del-proyecto-pagar-en-apoyo-al-turismo/" rel="bookmark" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo">Liberación luchará por excluir al ICT del proyecto pagar en apoyo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/costarricense-que-vive-en-berlin-corre-para-ayudar-a-ninos-con-cancer/" rel="bookmark" class="td-image-wrap" title="Costarricense que vive en Berlín corre para ayudar a niños con cáncer"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costarricense que vive en Berlín corre para ayudar a niños con cáncer" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?resize=218%2C150&#038;ssl=1?v=1592424279" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?resize=218%2C150&#038;ssl=1?v=1592424279" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/carrera-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costarricense que vive en Berlín corre para ayudar a niños con cáncer" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/costarricense-que-vive-en-berlin-corre-para-ayudar-a-ninos-con-cancer/" rel="bookmark" title="Costarricense que vive en Berlín corre para ayudar a niños con cáncer">Costarricense que vive en Berlín corre para ayudar a niños con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/autoridades-piden-ser-creativos-para-el-dia-del-padre-sin-reuniones-sociales/" rel="bookmark" class="td-image-wrap" title="Autoridades piden ser creativos para el Día del Padre sin reuniones sociales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades piden ser creativos para el Día del Padre sin reuniones sociales" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?resize=218%2C150&#038;ssl=1?v=1588795005" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?resize=218%2C150&#038;ssl=1?v=1588795005" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/mario-Ruiz-CCSS-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades piden ser creativos para el Día del Padre sin reuniones sociales" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/autoridades-piden-ser-creativos-para-el-dia-del-padre-sin-reuniones-sociales/" rel="bookmark" title="Autoridades piden ser creativos para el Día del Padre sin reuniones sociales">Autoridades piden ser creativos para el Día del Padre sin reuniones&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/salud-cerro-nueve-empresas-agricolas-en-la-zona-norte-por-incumplir-protocolos/" rel="bookmark" class="td-image-wrap" title="Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir protocolos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir protocolos" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?resize=218%2C150&#038;ssl=1?v=1590691078" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?resize=218%2C150&#038;ssl=1?v=1590691078" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/05/Salas-Salud.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir protocolos" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/salud-cerro-nueve-empresas-agricolas-en-la-zona-norte-por-incumplir-protocolos/" rel="bookmark" title="Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir protocolos">Salud cerró nueve empresas agrícolas en la Zona Norte por incumplir&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5eea9cb487364" data-td_block_id="td_uid_8_5eea9cb487364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5eea9cb487364" data-td_block_id="td_uid_8_5eea9cb487364"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LO MAS RECIENTE :</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/ministros-de-salud-y-educacion-llegan-a-acuerdos-en-torno-a-las-clases-presenciales/" rel="bookmark" class="td-image-wrap" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?resize=100%2C70&ssl=1?v=1570801577" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?resize=100%2C70&ssl=1?v=1570801577" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-8.20.46-AM.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales" /></noscript><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" alt="video" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" /><noscript><img width="20" height="20" class="td-retina" src="https://i0.wp.com/amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></noscript></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/ministros-de-salud-y-educacion-llegan-a-acuerdos-en-torno-a-las-clases-presenciales/" rel="bookmark" title="Ministros de salud y educación llegan a acuerdos en torno a las clases presenciales">Ministros de salud y educación llegan a acuerdos en torno a...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T16:29:20+00:00">17 junio, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/hija-de-lynda-diaz-anuncia-que-sufre-de-cancer/" rel="bookmark" class="td-image-wrap" title="Hija de Lynda Díaz anuncia que sufre de cáncer"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-3.14.43-PM.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-3.14.43-PM.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-3.14.43-PM.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hija de Lynda Díaz anuncia que sufre de cáncer" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-3.14.43-PM.jpeg?resize=100%2C70&ssl=1?v=1592429026" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-3.14.43-PM.jpeg?resize=100%2C70&ssl=1?v=1592429026" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-3.14.43-PM.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-3.14.43-PM.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-3.14.43-PM.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hija de Lynda Díaz anuncia que sufre de cáncer" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/hija-de-lynda-diaz-anuncia-que-sufre-de-cancer/" rel="bookmark" title="Hija de Lynda Díaz anuncia que sufre de cáncer">Hija de Lynda Díaz anuncia que sufre de cáncer</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T15:26:24+00:00">17 junio, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2020/06/liberacion-luchara-por-excluir-al-ict-del-proyecto-pagar-en-apoyo-al-turismo/" rel="bookmark" class="td-image-wrap" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?resize=100%2C70&ssl=1?v=1589304839" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?resize=100%2C70&ssl=1?v=1589304839" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/Silvia-Hernandez.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/06/liberacion-luchara-por-excluir-al-ict-del-proyecto-pagar-en-apoyo-al-turismo/" rel="bookmark" title="Liberación luchará por excluir al ICT del proyecto pagar en apoyo al turismo">Liberación luchará por excluir al ICT del proyecto pagar en apoyo...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T14:36:48+00:00">17 junio, 2020</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-sub-footer-container.td-container-wrap{background-color:black!important}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2020\/06\/gamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder\/":274376};</script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"d623c93a71","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amprensa.com\/ampLogin\/?redirect_to=https%3A%2F%2Famprensa.com%2F2020%2F06%2Fgamboa-sonrie-con-su-equipo-en-alemania-tras-llegar-a-10-partidos-sin-perder%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3' defer></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'104779453',post:'274376',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '274376' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amprensa.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://amprensa.com/wp-content/cache/min/1/c47a6192cc9dfa52043adea85473c8e4.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://amprensa.com/wp-content/cache/min/1/502e598b66c0fde14c24a0cf7ae4d94e.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /></noscript></body></html>
