<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>La serie Selena conquista a millones pese a críticas por malas actuaciones | AMPrensa.com</title><script src="/cdn-cgi/apps/head/oS1nAtGHPE3JoBkOYW0hwWP2sOc.js"></script><link rel="preload" href="https://amprensa.com/wp-content/cache/min/1/7c392a34f20f796a4ab6113bb015b748.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?fit=1200%2C628&ssl=1?v=1607788275" /><link rel="icon" type="image/png" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario La serie Selena conquista a millones pese a críticas por malas actuaciones del feed" href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link crossorigin="anonymous" rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"4f602bee57","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://amprensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amprensa.com/wp-json/wp/v2/posts/317499" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Santos contará con su propio CAR gracias a alianza con Joseph Joseph' href='https://amprensa.com/2020/12/santos-contara-con-su-propio-car-gracias-a-alianza-con-joseph-joseph/' /><link rel='next' title='Paté apela al orgullo de sus futbolistas para darle vuelta al marcador frente al Team' href='https://amprensa.com/2020/12/pate-apela-al-orgullo-de-sus-futbolistas-para-darle-vuelta-al-marcador-frente-al-team/' /><link rel="canonical" href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/" /><link rel='shortlink' href='https://amprensa.com/?p=317499' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2020%2F12%2Fla-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2020%2F12%2Fla-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:10px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"486104905d","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"486104905d","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta property="og:type" content="article" /><meta property="og:title" content="La serie Selena conquista a millones pese a críticas por malas actuaciones" /><meta property="og:url" content="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/" /><meta property="og:description" content="Redacción- Pese a las duras críticas de muchos seguidores de la carrera de la reina del Tex-Mex, Selena: la serie se mantiene en los primeros puestos de lo más visto en Netflix. Los nueve episodios…" /><meta property="article:published_time" content="2020-12-12T16:30:47+00:00" /><meta property="article:modified_time" content="2020-12-12T16:30:47+00:00" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?fit=1200%2C628&amp;ssl=1?v=1607788275" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@AMPrensa.com" /><meta name="twitter:text:title" content="La serie Selena conquista a millones pese a críticas por malas actuaciones" /><meta name="twitter:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?fit=1200%2C628&#038;ssl=1%3Fv%3D1607788275&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script> <script data-ad-client="ca-pub-1585091366727776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/entretenimiento/",
                    "name": "Entretenimiento"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/",
                    "name": "La serie Selena conquista a millones pese a críticas por malas actuaciones"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-317499 single-format-standard la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li id="menu-item-291904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">21.6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San José</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> sábado, 12 diciembre, 2020</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> <span class="td-visual-hidden">AMPrensa.com</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fd4f54a1d6f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5fd4f54a1d6f4"><script>var block_td_uid_1_5fd4f54a1d6f4 = new tdBlock();
block_td_uid_1_5fd4f54a1d6f4.id = "td_uid_1_5fd4f54a1d6f4";
block_td_uid_1_5fd4f54a1d6f4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fd4f54a1d6f4_rand","tdc_css_class":"td_uid_1_5fd4f54a1d6f4_rand","tdc_css_class_style":"td_uid_1_5fd4f54a1d6f4_rand_style"}';
block_td_uid_1_5fd4f54a1d6f4.td_column_number = "3";
block_td_uid_1_5fd4f54a1d6f4.block_type = "td_block_mega_menu";
block_td_uid_1_5fd4f54a1d6f4.post_count = "5";
block_td_uid_1_5fd4f54a1d6f4.found_posts = "25588";
block_td_uid_1_5fd4f54a1d6f4.header_color = "";
block_td_uid_1_5fd4f54a1d6f4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fd4f54a1d6f4.max_num_pages = "5118";
tdBlocksArray.push(block_td_uid_1_5fd4f54a1d6f4);</script><div id=td_uid_1_5fd4f54a1d6f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/ofrecen-serenata-caravana-y-bendicion-a-servidores-de-la-ccss/" rel="bookmark" class="td-image-wrap" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?resize=218%2C150&#038;ssl=1?v=1607788560" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?resize=218%2C150&#038;ssl=1?v=1607788560" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/ofrecen-serenata-caravana-y-bendicion-a-servidores-de-la-ccss/" rel="bookmark" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS">Ofrecen serenata, caravana y bendición a servidores de la CCSS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/hospital-de-perez-zeledon-se-apoya-en-otros-centros-medicos-por-brote-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Hospital de Pérez Zeledón se apoya en otros centros médicos por brote de covid-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital de Pérez Zeledón se apoya en otros centros médicos por brote de covid-19" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?resize=218%2C150&#038;ssl=1?v=1607786301" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?resize=218%2C150&#038;ssl=1?v=1607786301" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital de Pérez Zeledón se apoya en otros centros médicos por brote de covid-19" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/hospital-de-perez-zeledon-se-apoya-en-otros-centros-medicos-por-brote-de-covid-19/" rel="bookmark" title="Hospital de Pérez Zeledón se apoya en otros centros médicos por brote de covid-19">Hospital de Pérez Zeledón se apoya en otros centros médicos por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/regalan-botes-a-pescadores-para-que-mejoren-su-labores-diarias/" rel="bookmark" class="td-image-wrap" title="Regalan botes a pescadores para que mejoren su labores diarias"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regalan botes a pescadores para que mejoren su labores diarias" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?resize=218%2C150&#038;ssl=1?v=1607727464" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?resize=218%2C150&#038;ssl=1?v=1607727464" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regalan botes a pescadores para que mejoren su labores diarias" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/regalan-botes-a-pescadores-para-que-mejoren-su-labores-diarias/" rel="bookmark" title="Regalan botes a pescadores para que mejoren su labores diarias">Regalan botes a pescadores para que mejoren su labores diarias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/empresas-optan-por-comprar-a-pequenos-y-medianos-lecheros-ticos/" rel="bookmark" class="td-image-wrap" title="Empresas optan por comprar a pequeños y medianos lecheros ticos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas optan por comprar a pequeños y medianos lecheros ticos" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas optan por comprar a pequeños y medianos lecheros ticos" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/empresas-optan-por-comprar-a-pequenos-y-medianos-lecheros-ticos/" rel="bookmark" title="Empresas optan por comprar a pequeños y medianos lecheros ticos">Empresas optan por comprar a pequeños y medianos lecheros ticos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/video-asi-fue-la-detencion-de-hombre-que-robo-cadena-y-luego-se-la-trago-en-san-jose/" rel="bookmark" class="td-image-wrap" title="(Vídeo) Así fue la detención de hombre que robó cadena y luego se la tragó en San José"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Así fue la detención de hombre que robó cadena y luego se la tragó en San José" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?resize=218%2C150&#038;ssl=1?v=1607726507" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?resize=218%2C150&#038;ssl=1?v=1607726507" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Así fue la detención de hombre que robó cadena y luego se la tragó en San José" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/video-asi-fue-la-detencion-de-hombre-que-robo-cadena-y-luego-se-la-trago-en-san-jose/" rel="bookmark" title="(Vídeo) Así fue la detención de hombre que robó cadena y luego se la tragó en San José">(Vídeo) Así fue la detención de hombre que robó cadena y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fd4f54a1d6f4" data-td_block_id="td_uid_1_5fd4f54a1d6f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fd4f54a1d6f4" data-td_block_id="td_uid_1_5fd4f54a1d6f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-317499" class="post-317499 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" href="https://amprensa.com/category/entretenimiento/">Entretenimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La serie Selena conquista a millones pese a críticas por malas actuaciones</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12 td_uid_2_5fd4f54a23cc9_rand td_block_template_1"><style>.td_uid_2_5fd4f54a23cc9_rand.td-a-rec-img{text-align:left}.td_uid_2_5fd4f54a23cc9_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/entretenimiento/">Entretenimiento</a></li></ul><h1 class="entry-title">La serie Selena conquista a millones pese a críticas por malas actuaciones</h1><p class="td-post-sub-title">Se estrenó el pasado 4 de diciembre</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/agonzalez/">Adison González</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:30:47+00:00">12 diciembre, 2020</time></span><div class="td-post-comments"><a href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/#respond"><i class="td-icon-comments"></i>0</a></div></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2020%2F12%2Fla-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+serie+Selena+conquista+a+millones+pese+a+cr%C3%ADticas+por+malas+actuaciones&url=https%3A%2F%2Famprensa.com%2F2020%2F12%2Fla-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?fit=1200%2C628&ssl=1?v=1607788275" data-caption=""><img width="696" height="364" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20364'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=803&ssl=1 803w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="selena-la-serie-christian-serratos1" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?resize=696%2C364&ssl=1?v=1607788275" /><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?resize=696%2C364&ssl=1?v=1607788275" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="selena-la-serie-christian-serratos1"/></noscript></a></div><p style="text-align: justify;"><strong>Redacción-</strong> Pese a las duras críticas de muchos seguidores de la carrera de la reina del Tex-Mex, Selena: la serie se mantiene en los primeros puestos de lo más visto en Netflix.</p><p style="text-align: justify;">Los nueve episodios que conforman la primera parte de la producción de Netflix se enfoca en los orígenes de la cantante, su crecimiento en la fama y las canciones poco conocidas de ella.</p><p style="text-align: justify;">Sin embargo, la serie es critica por enfocarse mucho en la familia de la artista y dejar un poco de lado a Selena.</p><hr /><p style="text-align: justify;"><strong>LEA TAMBIEN: <a title="(Video) Despiden de radio Monumental al exfutbolista Diego País" href="https://amprensa.com/2020/12/video-despiden-de-radio-monumental-al-exfutbolista-diego-pais/" rel="bookmark">(Video) Despiden de radio Monumental al exfutbolista Diego País</a></strong></p><hr /><p style="text-align: justify;">En países como México, Costa Rica Colombia, Chile, Perú, Argentina y otros más, ‘Selena: la serie’ encabeza el primer puesto en la lista de lo más visto.</p><p style="text-align: justify;">Globalmente se posiciona como la séptima serie más escogida en el servicio del streaming.</p><p style="text-align: justify;">Es importante mencionar que la serie tiene solo una semana de su estreno global y ha logrado mover las redes.</p><p style="text-align: justify;">Se debe resaltar que las condiciones de la pandemia retrasaron su estreno y la segunda parte de la historia terminó grabaciones con el protocolo en sets de los municipios del estado de Baja California.</p><p style="text-align: justify;">En redes muchas muchos seguidores de Selena no están del todo contentos por la participación de Christian Serratos.</p><p style="text-align: justify;">Los espectadores que vieron Selena: la serie, no logró superar las expectativas de muchos fanáticos de la cantante, incluso según el buscador de Google, ha logrado un 73% de puntuación.</p><p style="text-align: justify;">Los seguidores de Selena realizan la comparación con la película de 1997 de Jennifer López y una parte de los fans catalogan la cinta por encima de la serie.</p><p style="text-align: justify;">La primera temporada de la serie de Selena recibió críticas encontradas y es calificada como aburrida.</p><p style="text-align: justify;">El sitio web estadounidense de revisión y reseñas para cine y televisión, Rotten Tomatoes, le dio un 33% de aprobación.</p><p style="text-align: justify;">Selena rompió muchas barreras en el género tejano que era dominado por hombres, pero termino ganando un premio Grammy en 1994 con tan solo 23 años, la primera artista femenina en ganar en esta categoría.</p><p style="text-align: justify;"><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-317499" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-317499" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_3_5fd4f54a2bb9d_rand td_block_template_1"><style>.td_uid_3_5fd4f54a2bb9d_rand.td-a-rec-img{text-align:left}.td_uid_3_5fd4f54a2bb9d_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2020%2F12%2Fla-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+serie+Selena+conquista+a+millones+pese+a+cr%C3%ADticas+por+malas+actuaciones&url=https%3A%2F%2Famprensa.com%2F2020%2F12%2Fla-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2020/12/santos-contara-con-su-propio-car-gracias-a-alianza-con-joseph-joseph/">Santos contará con su propio CAR gracias a alianza con Joseph Joseph</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://amprensa.com/2020/12/pate-apela-al-orgullo-de-sus-futbolistas-para-darle-vuelta-al-marcador-frente-al-team/">Paté apela al orgullo de sus futbolistas para darle vuelta al marcador frente al Team</a></div></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/agonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/74a583f029b41537d59947b7c9324bf5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/74a583f029b41537d59947b7c9324bf5?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/74a583f029b41537d59947b7c9324bf5?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/74a583f029b41537d59947b7c9324bf5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/agonzalez/">Adison González</a></span></div><div class="td-author-url"><a href="http://agonzalez@amprensa.com">http://agonzalez@amprensa.com</a></div><div class="td-author-description">correo: agonzalez@amprensa.com</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="agonzalez@amprensa.com" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="agonzalez@amprensa.com" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/agonzalezamprensa.com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adison González"></span><meta itemprop="datePublished" content="2020-12-12T10:30:47+00:00"><meta itemprop="dateModified" content="2020-12-12T10:30:47-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="La serie Selena conquista a millones pese a críticas por malas actuaciones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/selena-la-serie-christian-serratos1.jpg?fit=1200%2C628&ssl=1?v=1607788275"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_4_5fd4f54a2c603_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5fd4f54a2c603"><script>var block_td_uid_4_5fd4f54a2c603 = new tdBlock();
block_td_uid_4_5fd4f54a2c603.id = "td_uid_4_5fd4f54a2c603";
block_td_uid_4_5fd4f54a2c603.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fd4f54a2c603_rand","td_column_number":3,"live_filter_cur_post_id":317499,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fd4f54a2c603_rand","tdc_css_class_style":"td_uid_4_5fd4f54a2c603_rand_style"}';
block_td_uid_4_5fd4f54a2c603.td_column_number = "3";
block_td_uid_4_5fd4f54a2c603.block_type = "td_block_related_posts";
block_td_uid_4_5fd4f54a2c603.post_count = "3";
block_td_uid_4_5fd4f54a2c603.found_posts = "2782";
block_td_uid_4_5fd4f54a2c603.header_color = "";
block_td_uid_4_5fd4f54a2c603.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fd4f54a2c603.max_num_pages = "928";
tdBlocksArray.push(block_td_uid_4_5fd4f54a2c603);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5fd4f54a312e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fd4f54a2c603" href="#">Artículos relacionados</a><a id="td_uid_6_5fd4f54a312e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fd4f54a2c603" href="#">Más del autor</a></h4><div id=td_uid_4_5fd4f54a2c603 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/pese-a-pandemia-el-chinamo-de-teletica-arranca-este-viernes/" rel="bookmark" class="td-image-wrap" title="Pese a pandemia, el Chinamo de Teletica arranca este viernes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pese a pandemia, el Chinamo de Teletica arranca este viernes" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?resize=218%2C150&ssl=1?v=1596814199" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?resize=218%2C150&ssl=1?v=1596814199" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/08/chinamo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pese a pandemia, el Chinamo de Teletica arranca este viernes" /></noscript></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/pese-a-pandemia-el-chinamo-de-teletica-arranca-este-viernes/" rel="bookmark" title="Pese a pandemia, el Chinamo de Teletica arranca este viernes">Pese a pandemia, el Chinamo de Teletica arranca este viernes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/museo-de-los-ninos-desiste-de-cancelar-actividades-navidenas-y-anuncia-posadas-virtuales/" rel="bookmark" class="td-image-wrap" title="Museo de los Niños desiste de cancelar actividades navideñas y anuncia posadas virtuales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Museo de los Niños desiste de cancelar actividades navideñas y anuncia posadas virtuales" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?resize=218%2C150&ssl=1?v=1607548038" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?resize=218%2C150&ssl=1?v=1607548038" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Museo de los Niños desiste de cancelar actividades navideñas y anuncia posadas virtuales" /></noscript></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/museo-de-los-ninos-desiste-de-cancelar-actividades-navidenas-y-anuncia-posadas-virtuales/" rel="bookmark" title="Museo de los Niños desiste de cancelar actividades navideñas y anuncia posadas virtuales">Museo de los Niños desiste de cancelar actividades navideñas y anuncia posadas virtuales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/cantante-bryan-ganoza-y-fabiola-herra-entre-lo-mas-buscado-por-los-ticos-en-google/" rel="bookmark" class="td-image-wrap" title="Cantante Bryan Ganoza y Fabiola Herra entre lo más buscado por los ticos en Google"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantante Bryan Ganoza y Fabiola Herra entre lo más buscado por los ticos en Google" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?resize=218%2C150&ssl=1?v=1607547108" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?resize=218%2C150&ssl=1?v=1607547108" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/page-6.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantante Bryan Ganoza y Fabiola Herra entre lo más buscado por los ticos en Google" /></noscript></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/cantante-bryan-ganoza-y-fabiola-herra-entre-lo-mas-buscado-por-los-ticos-en-google/" rel="bookmark" title="Cantante Bryan Ganoza y Fabiola Herra entre lo más buscado por los ticos en Google">Cantante Bryan Ganoza y Fabiola Herra entre lo más buscado por los ticos en Google</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fd4f54a2c603" data-td_block_id="td_uid_4_5fd4f54a2c603"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5fd4f54a2c603" data-td_block_id="td_uid_4_5fd4f54a2c603"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='317499' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c4deb0312" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fd4f54a59df5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5fd4f54a59df5"><script>var block_td_uid_8_5fd4f54a59df5 = new tdBlock();
block_td_uid_8_5fd4f54a59df5.id = "td_uid_8_5fd4f54a59df5";
block_td_uid_8_5fd4f54a59df5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fd4f54a59df5_rand","tdc_css_class":"td_uid_8_5fd4f54a59df5_rand","tdc_css_class_style":"td_uid_8_5fd4f54a59df5_rand_style"}';
block_td_uid_8_5fd4f54a59df5.td_column_number = "3";
block_td_uid_8_5fd4f54a59df5.block_type = "td_block_mega_menu";
block_td_uid_8_5fd4f54a59df5.post_count = "5";
block_td_uid_8_5fd4f54a59df5.found_posts = "25588";
block_td_uid_8_5fd4f54a59df5.header_color = "";
block_td_uid_8_5fd4f54a59df5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fd4f54a59df5.max_num_pages = "5118";
tdBlocksArray.push(block_td_uid_8_5fd4f54a59df5);</script><div id=td_uid_8_5fd4f54a59df5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/ofrecen-serenata-caravana-y-bendicion-a-servidores-de-la-ccss/" rel="bookmark" class="td-image-wrap" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?resize=218%2C150&#038;ssl=1?v=1607788560" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?resize=218%2C150&#038;ssl=1?v=1607788560" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/ofrecen-serenata-caravana-y-bendicion-a-servidores-de-la-ccss/" rel="bookmark" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS">Ofrecen serenata, caravana y bendición a servidores de la CCSS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/hospital-de-perez-zeledon-se-apoya-en-otros-centros-medicos-por-brote-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Hospital de Pérez Zeledón se apoya en otros centros médicos por brote de covid-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital de Pérez Zeledón se apoya en otros centros médicos por brote de covid-19" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?resize=218%2C150&#038;ssl=1?v=1607786301" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?resize=218%2C150&#038;ssl=1?v=1607786301" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/hospital-perez-z.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital de Pérez Zeledón se apoya en otros centros médicos por brote de covid-19" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/hospital-de-perez-zeledon-se-apoya-en-otros-centros-medicos-por-brote-de-covid-19/" rel="bookmark" title="Hospital de Pérez Zeledón se apoya en otros centros médicos por brote de covid-19">Hospital de Pérez Zeledón se apoya en otros centros médicos por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/regalan-botes-a-pescadores-para-que-mejoren-su-labores-diarias/" rel="bookmark" class="td-image-wrap" title="Regalan botes a pescadores para que mejoren su labores diarias"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regalan botes a pescadores para que mejoren su labores diarias" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?resize=218%2C150&#038;ssl=1?v=1607727464" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?resize=218%2C150&#038;ssl=1?v=1607727464" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/botes-pescadores-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regalan botes a pescadores para que mejoren su labores diarias" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/regalan-botes-a-pescadores-para-que-mejoren-su-labores-diarias/" rel="bookmark" title="Regalan botes a pescadores para que mejoren su labores diarias">Regalan botes a pescadores para que mejoren su labores diarias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/empresas-optan-por-comprar-a-pequenos-y-medianos-lecheros-ticos/" rel="bookmark" class="td-image-wrap" title="Empresas optan por comprar a pequeños y medianos lecheros ticos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas optan por comprar a pequeños y medianos lecheros ticos" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/05/leche.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas optan por comprar a pequeños y medianos lecheros ticos" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/empresas-optan-por-comprar-a-pequenos-y-medianos-lecheros-ticos/" rel="bookmark" title="Empresas optan por comprar a pequeños y medianos lecheros ticos">Empresas optan por comprar a pequeños y medianos lecheros ticos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/video-asi-fue-la-detencion-de-hombre-que-robo-cadena-y-luego-se-la-trago-en-san-jose/" rel="bookmark" class="td-image-wrap" title="(Vídeo) Así fue la detención de hombre que robó cadena y luego se la tragó en San José"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Así fue la detención de hombre que robó cadena y luego se la tragó en San José" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?resize=218%2C150&#038;ssl=1?v=1607726507" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?resize=218%2C150&#038;ssl=1?v=1607726507" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/robo-cadena-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Así fue la detención de hombre que robó cadena y luego se la tragó en San José" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/video-asi-fue-la-detencion-de-hombre-que-robo-cadena-y-luego-se-la-trago-en-san-jose/" rel="bookmark" title="(Vídeo) Así fue la detención de hombre que robó cadena y luego se la tragó en San José">(Vídeo) Así fue la detención de hombre que robó cadena y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fd4f54a59df5" data-td_block_id="td_uid_8_5fd4f54a59df5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fd4f54a59df5" data-td_block_id="td_uid_8_5fd4f54a59df5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LO MAS RECIENTE :</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/ofrecen-serenata-caravana-y-bendicion-a-servidores-de-la-ccss/" rel="bookmark" class="td-image-wrap" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?resize=100%2C70&ssl=1?v=1607788560" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?resize=100%2C70&ssl=1?v=1607788560" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/serea.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/ofrecen-serenata-caravana-y-bendicion-a-servidores-de-la-ccss/" rel="bookmark" title="Ofrecen serenata, caravana y bendición a servidores de la CCSS">Ofrecen serenata, caravana y bendición a servidores de la CCSS</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:49:17+00:00">12 diciembre, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/pate-apela-al-orgullo-de-sus-futbolistas-para-darle-vuelta-al-marcador-frente-al-team/" rel="bookmark" class="td-image-wrap" title="Paté apela al orgullo de sus futbolistas para darle vuelta al marcador frente al Team"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/Centeno-al-mando.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/Centeno-al-mando.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/Centeno-al-mando.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paté apela al orgullo de sus futbolistas para darle vuelta al marcador frente al Team" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/Centeno-al-mando.jpeg?resize=100%2C70&ssl=1?v=1607712121" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/Centeno-al-mando.jpeg?resize=100%2C70&ssl=1?v=1607712121" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/Centeno-al-mando.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/Centeno-al-mando.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/12/Centeno-al-mando.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paté apela al orgullo de sus futbolistas para darle vuelta al marcador frente al Team" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/pate-apela-al-orgullo-de-sus-futbolistas-para-darle-vuelta-al-marcador-frente-al-team/" rel="bookmark" title="Paté apela al orgullo de sus futbolistas para darle vuelta al marcador frente al Team">Paté apela al orgullo de sus futbolistas para darle vuelta al...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:48:00+00:00">12 diciembre, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2020/12/santos-contara-con-su-propio-car-gracias-a-alianza-con-joseph-joseph/" rel="bookmark" class="td-image-wrap" title="Santos contará con su propio CAR gracias a alianza con Joseph Joseph"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/Santos.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/Santos.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/Santos.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santos contará con su propio CAR gracias a alianza con Joseph Joseph" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/Santos.jpg?resize=100%2C70&ssl=1?v=1607788111" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/Santos.jpg?resize=100%2C70&ssl=1?v=1607788111" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/Santos.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/Santos.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/Santos.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santos contará con su propio CAR gracias a alianza con Joseph Joseph" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/12/santos-contara-con-su-propio-car-gracias-a-alianza-con-joseph-joseph/" rel="bookmark" title="Santos contará con su propio CAR gracias a alianza con Joseph Joseph">Santos contará con su propio CAR gracias a alianza con Joseph...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T09:49:47+00:00">12 diciembre, 2020</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-sub-footer-container.td-container-wrap{background-color:black!important}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2020\/12\/la-serie-selena-conquista-a-millones-pese-a-criticas-por-malas-actuaciones\/":317499};</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js' defer></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'104779453',post:'317499',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '317499' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amprensa.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://amprensa.com/wp-content/cache/min/1/7612513e4f5466df675e543e136f7e6f.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://amprensa.com/wp-content/cache/min/1/7c392a34f20f796a4ab6113bb015b748.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /></noscript></body></html>
