<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Cola de mono, la nueva tendencia en rasurados de barba | AMPrensa.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/oS1nAtGHPE3JoBkOYW0hwWP2sOc.js"></script><link rel="pingback" href="https://amprensa.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?fit=1200%2C628&ssl=1?v=1611609207" /><link rel="icon" type="image/png" href="https://amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario Cola de mono, la nueva tendencia en rasurados de barba del feed" href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://amprensa.com/wp-includes/css/dist/block-library/style.min.css?ver=f31860bf86bc02a03ed565b42c75ae7a' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fvp-frontend-css' href='https://amprensa.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://amprensa.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://amprensa.com/wp-content/plugins/td-newsletter/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://amprensa.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://amprensa.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=f31860bf86bc02a03ed565b42c75ae7a' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://amprensa.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=f31860bf86bc02a03ed565b42c75ae7a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://amprensa.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://amprensa.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://amprensa.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://amprensa.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://amprensa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"36297b3094","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://amprensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amprensa.com/wp-json/wp/v2/posts/325446" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados' href='https://amprensa.com/2021/01/pruebas-de-deteccion-de-antigenos-por-sars-cov-2-solo-haran-en-laboratorios-privados/' />
<link rel="canonical" href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/" />
<link rel='shortlink' href='https://amprensa.com/?p=325446' />
<link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F01%2Fcola-de-mono-la-nueva-tendencia-en-rasurados-de-barba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F01%2Fcola-de-mono-la-nueva-tendencia-en-rasurados-de-barba%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:10px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5ac6ff3c5c","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"5ac6ff3c5c","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Cola de mono, la nueva tendencia en rasurados de barba" />
<meta property="og:url" content="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/" />
<meta property="og:description" content="Redacción- La primera moda del 2021 es la cola de mono para la barba, una tendencia arriesgada que consiste en un rasurado muy peculiar. La cola de modo trata de dejar bien tupida la barba por un l…" />
<meta property="article:published_time" content="2021-01-26T13:15:13+00:00" />
<meta property="article:modified_time" content="2021-01-26T14:13:44+00:00" />
<meta property="og:site_name" content="AMPrensa.com" />
<meta property="og:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?fit=1200%2C628&amp;ssl=1?v=1611609207" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@AMPrensa.com" />
<meta name="twitter:text:title" content="Cola de mono, la nueva tendencia en rasurados de barba" />
<meta name="twitter:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?fit=1200%2C628&#038;ssl=1%3Fv%3D1611609207&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2'); </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script>  <script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=amprensa.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script> <script type="text/javascript" src="//s.ntv.io/serve/load.js?ver=5.2.2"></script>
<script data-ad-client="ca-pub-1585091366727776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/video/",
                    "name": "Viral"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/",
                    "name": "Cola de mono, la nueva tendencia en rasurados de barba"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #dd3333;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-325446 single-format-standard cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li>
<li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li>
<li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li>
<li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li>
<li id="menu-item-291904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://amprensa.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">17.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">San José</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
martes, 26 enero, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://amprensa.com/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" />
<span class="td-visual-hidden">AMPrensa.com</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://amprensa.com/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_601024180b00d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_601024180b00d"><script>var block_td_uid_1_601024180b00d = new tdBlock();
block_td_uid_1_601024180b00d.id = "td_uid_1_601024180b00d";
block_td_uid_1_601024180b00d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_601024180b00d_rand","tdc_css_class":"td_uid_1_601024180b00d_rand","tdc_css_class_style":"td_uid_1_601024180b00d_rand_style"}';
block_td_uid_1_601024180b00d.td_column_number = "3";
block_td_uid_1_601024180b00d.block_type = "td_block_mega_menu";
block_td_uid_1_601024180b00d.post_count = "5";
block_td_uid_1_601024180b00d.found_posts = "26167";
block_td_uid_1_601024180b00d.header_color = "";
block_td_uid_1_601024180b00d.ajax_pagination_infinite_stop = "";
block_td_uid_1_601024180b00d.max_num_pages = "5234";
tdBlocksArray.push(block_td_uid_1_601024180b00d);
</script><div id=td_uid_1_601024180b00d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/pruebas-de-deteccion-de-antigenos-por-sars-cov-2-solo-haran-en-laboratorios-privados/" rel="bookmark" class="td-image-wrap" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?resize=218%2C150&#038;ssl=1?v=1585250973" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/pruebas-de-deteccion-de-antigenos-por-sars-cov-2-solo-haran-en-laboratorios-privados/" rel="bookmark" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados">Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/busca-empleo-empresa-reclutara-operarios-de-manufactura-2/" rel="bookmark" class="td-image-wrap" title="¿Busca empleo? Empresa reclutará operarios de manufactura"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Busca empleo? Empresa reclutará operarios de manufactura" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/busca-empleo-empresa-reclutara-operarios-de-manufactura-2/" rel="bookmark" title="¿Busca empleo? Empresa reclutará operarios de manufactura">¿Busca empleo? Empresa reclutará operarios de manufactura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/policia-captura-dos-golondrinas-profugos-de-la-justicia/" rel="bookmark" class="td-image-wrap" title="Policía captura dos «golondrinas» prófugos de la justicia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?resize=218%2C150&#038;ssl=1?v=1611633189" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía captura dos «golondrinas» prófugos de la justicia" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/policia-captura-dos-golondrinas-profugos-de-la-justicia/" rel="bookmark" title="Policía captura dos «golondrinas» prófugos de la justicia">Policía captura dos «golondrinas» prófugos de la justicia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/sector-educativo-hace-propuesta-al-gobierno-para-que-les-compre-vacunas/" rel="bookmark" class="td-image-wrap" title="Sector educativo hace propuesta al Gobierno para que les compre vacunas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?resize=218%2C150&#038;ssl=1?v=1611614164" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sector educativo hace propuesta al Gobierno para que les compre vacunas" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/sector-educativo-hace-propuesta-al-gobierno-para-que-les-compre-vacunas/" rel="bookmark" title="Sector educativo hace propuesta al Gobierno para que les compre vacunas">Sector educativo hace propuesta al Gobierno para que les compre vacunas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/fuerza-publica-detiene-a-hombre-que-amenazo-a-varias-personas-con-una-pistola/" rel="bookmark" class="td-image-wrap" title="Fuerza Pública detiene a hombre que amenazó a varias personas con una pistola"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?resize=218%2C150&#038;ssl=1?v=1588030050" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerza Pública detiene a hombre que amenazó a varias personas con una pistola" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/fuerza-publica-detiene-a-hombre-que-amenazo-a-varias-personas-con-una-pistola/" rel="bookmark" title="Fuerza Pública detiene a hombre que amenazó a varias personas con una pistola">Fuerza Pública detiene a hombre que amenazó a varias personas con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_601024180b00d" data-td_block_id="td_uid_1_601024180b00d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_601024180b00d" data-td_block_id="td_uid_1_601024180b00d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://amprensa.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-325446" class="post-325446 post type-post status-publish format-standard has-post-thumbnail category-video" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Viral" class="entry-crumb" href="https://amprensa.com/category/video/">Viral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cola de mono, la nueva tendencia en rasurados de barba</span></div></div>
<div class="td-a-rec td-a-rec-id-post_style_12  td_uid_2_6010241826ad4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_6010241826ad4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6010241826ad4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/video/">Viral</a></li></ul> <h1 class="entry-title">Cola de mono, la nueva tendencia en rasurados de barba</h1>
<p class="td-post-sub-title">Circula en redes </p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T07:15:13+00:00">26 enero, 2021</time></span> <div class="td-post-comments"><a href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F01%2Fcola-de-mono-la-nueva-tendencia-en-rasurados-de-barba%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cola+de+mono%2C+la+nueva+tendencia+en+rasurados+de+barba&url=https%3A%2F%2Famprensa.com%2F2021%2F01%2Fcola-de-mono-la-nueva-tendencia-en-rasurados-de-barba%2F&via=AMPrensa.com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?fit=1200%2C628&ssl=1?v=1611609207" data-caption=""><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?resize=696%2C364&ssl=1?v=1611609207" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?w=700&ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?w=1024&ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?w=768&ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?w=696&ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?w=1068&ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="page" /></a></div>
<p style="text-align: justify;"><b>Redacción</b>&#8211; La primera moda del 2021 es la cola de mono para la barba, una tendencia arriesgada que consiste en un rasurado muy peculiar.</p>
<p style="text-align: justify;">La cola de modo trata de dejar bien tupida la barba por un lado mientras que el resto está completamente rasurado.</p>
<hr />
<p style="text-align: justify;"><a href="https://amprensa.com/2021/01/fotos-presentador-mauricio-hoffmann-ya-tendria-nuevo-amor/"><strong>LEA TAMBIEN: (Fotos) Presentador Mauricio Hoffmann ya tendría nuevo amor</strong></a></p>
<hr />
<p style="text-align: justify;">Es importante mencionar que la barba debe empezar desde la patilla e ir descendiendo por el mentón y la barbilla para subir nuevamente por la comisura de los labios y hasta el bigote.</p>
<p style="text-align: justify;">Algunos usuarios de redes sociales ya han ido compartiendo sus looks con la cola de mono.</p>
<p style="text-align: justify;">Se debe mencionar que la primera persona que lució esta barba tan peculiar es el jugador de béisbol <strong>Mike Fier.</strong></p>
<p style="text-align: justify;">Mike salió a jugar con la arriesgada barba de cola de mono en septiembre de 2020, por lo que ya lleva un tiempo en la red.</p>
<p><img data-attachment-id="325451" data-permalink="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/la-nueva-moda-gana-cada___6xhls326j_1256x620__1/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?fit=1256%2C620&amp;ssl=1?v=1611609181" data-orig-size="1256,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la-nueva-moda-gana-cada___6XHls326j_1256x620__1" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?fit=700%2C346&amp;ssl=1?v=1611609181" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?fit=696%2C343&amp;ssl=1?v=1611609181" class="alignnone size-medium wp-image-325451" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?resize=696%2C344&#038;ssl=1" alt="" width="696" height="344" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?w=324&amp;ssl=1 324w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?w=696&amp;ssl=1 696w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?w=1068&amp;ssl=1 1068w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?w=851&amp;ssl=1 851w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/la-nueva-moda-gana-cada___6XHls326j_1256x620__1.jpg?w=1256&amp;ssl=1 1256w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p><img data-attachment-id="325452" data-permalink="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/3-68/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?fit=730%2C450&amp;ssl=1?v=1611609188" data-orig-size="730,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?fit=616%2C380&amp;ssl=1?v=1611609188" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?fit=696%2C429&amp;ssl=1?v=1611609188" class="alignnone size-medium wp-image-325452" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?resize=616%2C380&#038;ssl=1" alt="" width="616" height="380" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?w=616&amp;ssl=1 616w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?w=356&amp;ssl=1 356w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?w=696&amp;ssl=1 696w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?w=681&amp;ssl=1 681w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/3.jpg?w=730&amp;ssl=1 730w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-325446" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-325446" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_601024183c704_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_601024183c704_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_601024183c704_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F01%2Fcola-de-mono-la-nueva-tendencia-en-rasurados-de-barba%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cola+de+mono%2C+la+nueva+tendencia+en+rasurados+de+barba&url=https%3A%2F%2Famprensa.com%2F2021%2F01%2Fcola-de-mono-la-nueva-tendencia-en-rasurados-de-barba%2F&via=AMPrensa.com">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2021/01/pruebas-de-deteccion-de-antigenos-por-sars-cov-2-solo-haran-en-laboratorios-privados/">Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://amprensa.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/5c6eb03d5d5869a6b642f69fdd5d166f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c6eb03d5d5869a6b642f69fdd5d166f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/redaccion/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-01-26T07:15:13+00:00"><meta itemprop="dateModified" content="2021-01-26T08:13:44-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="Cola de mono, la nueva tendencia en rasurados de barba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-35.jpg?fit=1200%2C628&ssl=1?v=1611609207"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_4_601024183da9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_601024183da9a"><script>var block_td_uid_4_601024183da9a = new tdBlock();
block_td_uid_4_601024183da9a.id = "td_uid_4_601024183da9a";
block_td_uid_4_601024183da9a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_601024183da9a_rand","td_column_number":3,"live_filter_cur_post_id":325446,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_601024183da9a_rand","tdc_css_class_style":"td_uid_4_601024183da9a_rand_style"}';
block_td_uid_4_601024183da9a.td_column_number = "3";
block_td_uid_4_601024183da9a.block_type = "td_block_related_posts";
block_td_uid_4_601024183da9a.post_count = "3";
block_td_uid_4_601024183da9a.found_posts = "517";
block_td_uid_4_601024183da9a.header_color = "";
block_td_uid_4_601024183da9a.ajax_pagination_infinite_stop = "";
block_td_uid_4_601024183da9a.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_4_601024183da9a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_601024183fb50" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_601024183da9a" href="#">Artículos relacionados</a><a id="td_uid_6_601024183fb5c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_601024183da9a" href="#">Más del autor</a></h4><div id=td_uid_4_601024183da9a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/orangutan-macho-se-hace-cargo-de-su-cria-tras-la-muerte-de-su-madre/" rel="bookmark" class="td-image-wrap" title="Orangután macho se hace cargo de su cría tras la muerte de su madre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-25.jpg?resize=218%2C150&ssl=1?v=1611100489" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-25.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-25.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-25.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/01/page-25.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orangután macho se hace cargo de su cría tras la muerte de su madre" /></a></div> <a href="https://amprensa.com/category/ultima-hora/" class="td-post-category">Última Hora</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/orangutan-macho-se-hace-cargo-de-su-cria-tras-la-muerte-de-su-madre/" rel="bookmark" title="Orangután macho se hace cargo de su cría tras la muerte de su madre">Orangután macho se hace cargo de su cría tras la muerte de su madre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/joven-peon-que-estallo-en-llanto-al-recibir-beca-inicia-la-universidad/" rel="bookmark" class="td-image-wrap" title="Joven peón que estalló en llanto al recibir beca inicia la universidad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-4.jpg?resize=218%2C150&ssl=1?v=1608145384" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-4.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-4.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/12/cats-4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven peón que estalló en llanto al recibir beca inicia la universidad" /></a></div> <a href="https://amprensa.com/category/video/" class="td-post-category">Viral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/joven-peon-que-estallo-en-llanto-al-recibir-beca-inicia-la-universidad/" rel="bookmark" title="Joven peón que estalló en llanto al recibir beca inicia la universidad">Joven peón que estalló en llanto al recibir beca inicia la universidad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/mujer-se-vengo-de-la-infidelidad-de-su-expareja-llenandole-la-casa-de-brillantina/" rel="bookmark" class="td-image-wrap" title="Mujer se vengó de la infidelidad de su expareja llenándole la casa de brillantina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/page-32.jpg?resize=218%2C150&ssl=1?v=1611259562" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/page-32.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/page-32.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/page-32.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/page-32.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer se vengó de la infidelidad de su expareja llenándole la casa de brillantina" /></a></div> <a href="https://amprensa.com/category/video/" class="td-post-category">Viral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/mujer-se-vengo-de-la-infidelidad-de-su-expareja-llenandole-la-casa-de-brillantina/" rel="bookmark" title="Mujer se vengó de la infidelidad de su expareja llenándole la casa de brillantina">Mujer se vengó de la infidelidad de su expareja llenándole la casa de brillantina</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_601024183da9a" data-td_block_id="td_uid_4_601024183da9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_601024183da9a" data-td_block_id="td_uid_4_601024183da9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='325446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ae98f602a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_601024187bc67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_601024187bc67"><script>var block_td_uid_8_601024187bc67 = new tdBlock();
block_td_uid_8_601024187bc67.id = "td_uid_8_601024187bc67";
block_td_uid_8_601024187bc67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_601024187bc67_rand","tdc_css_class":"td_uid_8_601024187bc67_rand","tdc_css_class_style":"td_uid_8_601024187bc67_rand_style"}';
block_td_uid_8_601024187bc67.td_column_number = "3";
block_td_uid_8_601024187bc67.block_type = "td_block_mega_menu";
block_td_uid_8_601024187bc67.post_count = "5";
block_td_uid_8_601024187bc67.found_posts = "26167";
block_td_uid_8_601024187bc67.header_color = "";
block_td_uid_8_601024187bc67.ajax_pagination_infinite_stop = "";
block_td_uid_8_601024187bc67.max_num_pages = "5234";
tdBlocksArray.push(block_td_uid_8_601024187bc67);
</script><div id=td_uid_8_601024187bc67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/pruebas-de-deteccion-de-antigenos-por-sars-cov-2-solo-haran-en-laboratorios-privados/" rel="bookmark" class="td-image-wrap" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?resize=218%2C150&#038;ssl=1?v=1585250973" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/pruebas-de-deteccion-de-antigenos-por-sars-cov-2-solo-haran-en-laboratorios-privados/" rel="bookmark" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados">Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/busca-empleo-empresa-reclutara-operarios-de-manufactura-2/" rel="bookmark" class="td-image-wrap" title="¿Busca empleo? Empresa reclutará operarios de manufactura"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-3.59.17-PM-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Busca empleo? Empresa reclutará operarios de manufactura" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/busca-empleo-empresa-reclutara-operarios-de-manufactura-2/" rel="bookmark" title="¿Busca empleo? Empresa reclutará operarios de manufactura">¿Busca empleo? Empresa reclutará operarios de manufactura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/policia-captura-dos-golondrinas-profugos-de-la-justicia/" rel="bookmark" class="td-image-wrap" title="Policía captura dos «golondrinas» prófugos de la justicia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?resize=218%2C150&#038;ssl=1?v=1611633189" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/Policias-capturan.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía captura dos «golondrinas» prófugos de la justicia" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/policia-captura-dos-golondrinas-profugos-de-la-justicia/" rel="bookmark" title="Policía captura dos «golondrinas» prófugos de la justicia">Policía captura dos «golondrinas» prófugos de la justicia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/sector-educativo-hace-propuesta-al-gobierno-para-que-les-compre-vacunas/" rel="bookmark" class="td-image-wrap" title="Sector educativo hace propuesta al Gobierno para que les compre vacunas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?resize=218%2C150&#038;ssl=1?v=1611614164" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/docente-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sector educativo hace propuesta al Gobierno para que les compre vacunas" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/sector-educativo-hace-propuesta-al-gobierno-para-que-les-compre-vacunas/" rel="bookmark" title="Sector educativo hace propuesta al Gobierno para que les compre vacunas">Sector educativo hace propuesta al Gobierno para que les compre vacunas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/fuerza-publica-detiene-a-hombre-que-amenazo-a-varias-personas-con-una-pistola/" rel="bookmark" class="td-image-wrap" title="Fuerza Pública detiene a hombre que amenazó a varias personas con una pistola"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?resize=218%2C150&#038;ssl=1?v=1588030050" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/04/1556749644-arrestan-cubano-durante-marcha-1-mayo-costa-rica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerza Pública detiene a hombre que amenazó a varias personas con una pistola" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/fuerza-publica-detiene-a-hombre-que-amenazo-a-varias-personas-con-una-pistola/" rel="bookmark" title="Fuerza Pública detiene a hombre que amenazó a varias personas con una pistola">Fuerza Pública detiene a hombre que amenazó a varias personas con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_601024187bc67" data-td_block_id="td_uid_8_601024187bc67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_601024187bc67" data-td_block_id="td_uid_8_601024187bc67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Todos los derechos reservados AMPRENSA 2019 </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">LO MAS RECIENTE :</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/pruebas-de-deteccion-de-antigenos-por-sars-cov-2-solo-haran-en-laboratorios-privados/" rel="bookmark" class="td-image-wrap" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?resize=100%2C70&ssl=1?v=1585250973" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/Laboratorio-Covid.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/pruebas-de-deteccion-de-antigenos-por-sars-cov-2-solo-haran-en-laboratorios-privados/" rel="bookmark" title="Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios privados">Pruebas de detección de antígenos por SARS-CoV-2 solo harán en laboratorios...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T06:45:27+00:00">26 enero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/dos-perros-pitbull-atacaron-a-nino-de-6-anos-hasta-quitarle-la-vida/" rel="bookmark" class="td-image-wrap" title="Dos perros pitbull atacaron a niño de 6 años hasta quitarle la vida"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/pitbul.jpg?resize=100%2C70&ssl=1?v=1611663870" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/pitbul.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/pitbul.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/01/pitbul.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos perros pitbull atacaron a niño de 6 años hasta quitarle la vida" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/dos-perros-pitbull-atacaron-a-nino-de-6-anos-hasta-quitarle-la-vida/" rel="bookmark" title="Dos perros pitbull atacaron a niño de 6 años hasta quitarle la vida">Dos perros pitbull atacaron a niño de 6 años hasta quitarle...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T06:25:25+00:00">26 enero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://amprensa.com/2021/01/waston-saprissa-es-el-equipo-mas-grande-y-siempre-tiene-que-haber-una-noticia/" rel="bookmark" class="td-image-wrap" title="Waston: «Saprissa es el equipo más grande y siempre tiene que haber una noticia»"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/Kendall-Waston-morado.jpeg?resize=100%2C70&ssl=1?v=1611641615" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/Kendall-Waston-morado.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/Kendall-Waston-morado.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/01/Kendall-Waston-morado.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Waston: «Saprissa es el equipo más grande y siempre tiene que haber una noticia»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/01/waston-saprissa-es-el-equipo-mas-grande-y-siempre-tiene-que-haber-una-noticia/" rel="bookmark" title="Waston: «Saprissa es el equipo más grande y siempre tiene que haber una noticia»">Waston: «Saprissa es el equipo más grande y siempre tiene que...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T06:23:27+00:00">26 enero, 2021</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-sub-footer-container.td-container-wrap {
    background-color: black !important;
}
</style>
<script type="text/javascript">response.setHeader("Set-Cookie", "HttpOnly;Secure;SameSite=Strict");</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2021\/01\/cola-de-mono-la-nueva-tendencia-en-rasurados-de-barba\/":325446};
	</script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-includes/js/comment-reply.min.js?ver=f31860bf86bc02a03ed565b42c75ae7a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://amprensa.com/wp-includes/js/wp-embed.min.js?ver=f31860bf86bc02a03ed565b42c75ae7a' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"ba66763df1","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amprensa.com\/ampLogin\/?redirect_to=https%3A%2F%2Famprensa.com%2F2021%2F01%2Fcola-de-mono-la-nueva-tendencia-en-rasurados-de-barba%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.8.2' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://amprensa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3621849","api_location":"San Jos\u00e9","api_language":"es","api_key":"9666e62d4b34d10f579946a2d3ac44c5","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[17.5,63.6],"today_humidity":72,"today_wind_speed":[5.1,3.2],"today_min":[16.1,61],"today_max":[19,66.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1611673200,"day_name":"Mar","day_temp":[26,79],"owm_day_index":0},{"timestamp":1611705600,"day_name":"Mi\u00e9","day_temp":[26,78],"owm_day_index":3},{"timestamp":1611792000,"day_name":"Jue","day_temp":[24,76],"owm_day_index":11},{"timestamp":1611878400,"day_name":"Vie","day_temp":[25,78],"owm_day_index":19},{"timestamp":1611964800,"day_name":"S\u00e1b","day_temp":[26,80],"owm_day_index":27}]});
				});
			
			
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202104.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'104779453',post:'325446',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '325446' ]);
</script>
</body>
</html>
