<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Restauran emblemática casona que estará abierta al público como local comercial | AMPrensa.com</title><script src="/cdn-cgi/apps/head/oS1nAtGHPE3JoBkOYW0hwWP2sOc.js"></script><link rel="preload" href="https://amprensa.com/wp-content/cache/min/1/6c16477f2d13bdfbd523ef51458a3186.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta property="og:image" content="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?fit=1200%2C628&ssl=1?v=1620414426" /><link rel="icon" type="image/png" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario Restauran emblemática casona que estará abierta al público como local comercial del feed" href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link crossorigin="anonymous" rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"6969a9285c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://amprensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amprensa.com/wp-json/wp/v2/posts/345241" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Rónald «La Bala» Gómez se queda sin equipo: Malacateco de Guatemala lo despidió' href='https://amprensa.com/2021/05/ronald-la-bala-gomez-se-queda-sin-equipo-malacateco-de-guatemala-lo-despidio/' /><link rel='next' title='Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG' href='https://amprensa.com/2021/05/puntarenas-fc-denuncia-intento-de-sabotaje-previo-a-final-de-segunda-ante-la-adg/' /><link rel="canonical" href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/" /><link rel='shortlink' href='https://amprensa.com/?p=345241' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F05%2Frestauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F05%2Frestauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:10px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"c12454e91c","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"c12454e91c","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta property="og:type" content="article" /><meta property="og:title" content="Restauran emblemática casona que estará abierta al público como local comercial" /><meta property="og:url" content="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/" /><meta property="og:description" content="Casona fue la primera escuela de San Antonio y casa de la familia Delgado Carvajal. Redacción-Los desamparadeños estaban consternados al ver la antigua casa de la familia Delgado Carvajal casi agon…" /><meta property="article:published_time" content="2021-05-09T15:05:05+00:00" /><meta property="article:modified_time" content="2021-05-09T15:05:21+00:00" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="og:image" content="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?fit=1200%2C628&amp;ssl=1?v=1620414426" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@AMPrensa.com" /><meta name="twitter:text:title" content="Restauran emblemática casona que estará abierta al público como local comercial" /><meta name="twitter:image" content="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?fit=1200%2C628&#038;ssl=1%3Fv%3D1620414426&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script> <script data-ad-client="ca-pub-1585091366727776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/nacionales/",
                    "name": "Nacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/",
                    "name": "Restauran emblemática casona que estará abierta al público como local comercial"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-345241 single-format-standard restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li id="menu-item-291904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23.7</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San José</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> domingo, 9 mayo, 2021</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> <span class="td-visual-hidden">AMPrensa.com</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_609810869929c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_609810869929c"><script>var block_td_uid_1_609810869929c = new tdBlock();
block_td_uid_1_609810869929c.id = "td_uid_1_609810869929c";
block_td_uid_1_609810869929c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_609810869929c_rand","tdc_css_class":"td_uid_1_609810869929c_rand","tdc_css_class_style":"td_uid_1_609810869929c_rand_style"}';
block_td_uid_1_609810869929c.td_column_number = "3";
block_td_uid_1_609810869929c.block_type = "td_block_mega_menu";
block_td_uid_1_609810869929c.post_count = "5";
block_td_uid_1_609810869929c.found_posts = "27738";
block_td_uid_1_609810869929c.header_color = "";
block_td_uid_1_609810869929c.ajax_pagination_infinite_stop = "";
block_td_uid_1_609810869929c.max_num_pages = "5548";
tdBlocksArray.push(block_td_uid_1_609810869929c);</script><div id=td_uid_1_609810869929c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/saturacion-en-los-hospitales-gerentes-de-la-caja-piden-que-se-declare-aleta-roja/" rel="bookmark" class="td-image-wrap" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?resize=218%2C150&#038;ssl=1?v=1620578000" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?resize=218%2C150&#038;ssl=1?v=1620578000" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/saturacion-en-los-hospitales-gerentes-de-la-caja-piden-que-se-declare-aleta-roja/" rel="bookmark" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»">Saturación en los hospitales: gerentes de la Caja piden que se&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/" rel="bookmark" class="td-image-wrap" title="Restauran emblemática casona que estará abierta al público como local comercial"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restauran emblemática casona que estará abierta al público como local comercial" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?resize=218%2C150&#038;ssl=1?v=1620414426" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?resize=218%2C150&#038;ssl=1?v=1620414426" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restauran emblemática casona que estará abierta al público como local comercial" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/" rel="bookmark" title="Restauran emblemática casona que estará abierta al público como local comercial">Restauran emblemática casona que estará abierta al público como local comercial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/area-de-salud-de-tibas-duplica-cantidad-de-dosis-aplicadas-para-agilizar-vacunacion/" rel="bookmark" class="td-image-wrap" title="Área de Salud de Tibás duplica cantidad de dosis aplicadas para agilizar vacunación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Área de Salud de Tibás duplica cantidad de dosis aplicadas para agilizar vacunación" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?resize=218%2C150&#038;ssl=1?v=1620412765" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?resize=218%2C150&#038;ssl=1?v=1620412765" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Área de Salud de Tibás duplica cantidad de dosis aplicadas para agilizar vacunación" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/area-de-salud-de-tibas-duplica-cantidad-de-dosis-aplicadas-para-agilizar-vacunacion/" rel="bookmark" title="Área de Salud de Tibás duplica cantidad de dosis aplicadas para agilizar vacunación">Área de Salud de Tibás duplica cantidad de dosis aplicadas para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/costa-rica-reduce-gases-de-efecto-invernadero-gracias-a-pulpa-de-cafe/" rel="bookmark" class="td-image-wrap" title="Costa Rica reduce gases de efecto invernadero gracias a pulpa de café"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica reduce gases de efecto invernadero gracias a pulpa de café" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?resize=218%2C150&#038;ssl=1?v=1603837209" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?resize=218%2C150&#038;ssl=1?v=1603837209" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica reduce gases de efecto invernadero gracias a pulpa de café" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/costa-rica-reduce-gases-de-efecto-invernadero-gracias-a-pulpa-de-cafe/" rel="bookmark" title="Costa Rica reduce gases de efecto invernadero gracias a pulpa de café">Costa Rica reduce gases de efecto invernadero gracias a pulpa de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/solicitan-a-personas-mayores-de-58-anos-agendar-cita-para-vacunacion/" rel="bookmark" class="td-image-wrap" title="Solicitan a personas mayores de 58 años agendar cita para vacunación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solicitan a personas mayores de 58 años agendar cita para vacunación" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?resize=218%2C150&#038;ssl=1?v=1620506561" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?resize=218%2C150&#038;ssl=1?v=1620506561" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solicitan a personas mayores de 58 años agendar cita para vacunación" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/solicitan-a-personas-mayores-de-58-anos-agendar-cita-para-vacunacion/" rel="bookmark" title="Solicitan a personas mayores de 58 años agendar cita para vacunación">Solicitan a personas mayores de 58 años agendar cita para vacunación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_609810869929c" data-td_block_id="td_uid_1_609810869929c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_609810869929c" data-td_block_id="td_uid_1_609810869929c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-345241" class="post-345241 post type-post status-publish format-standard has-post-thumbnail category-nacionales category-ultima-hora" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://amprensa.com/category/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Restauran emblemática casona que estará abierta al público como local comercial</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12 td_uid_2_60981086a0d04_rand td_block_template_1"><style>.td_uid_2_60981086a0d04_rand.td-a-rec-img{text-align:left}.td_uid_2_60981086a0d04_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li class="entry-category"><a href="https://amprensa.com/category/ultima-hora/">Última Hora</a></li></ul><h1 class="entry-title">Restauran emblemática casona que estará abierta al público como local comercial</h1><p class="td-post-sub-title">La casona fue creada con tres técnicas de construcción: la madera, el adobe y el bahareque</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/aaguilar/">Ana Yancy Aguilar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T09:05:05+00:00">9 mayo, 2021</time></span><div class="td-post-comments"><a href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/#respond"><i class="td-icon-comments"></i>0</a></div></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F05%2Frestauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Restauran+emblem%C3%A1tica+casona+que+estar%C3%A1+abierta+al+p%C3%BAblico+como+local+comercial&url=https%3A%2F%2Famprensa.com%2F2021%2F05%2Frestauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?fit=1200%2C628&ssl=1?v=1620414426" data-caption=""><img width="696" height="364" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20364'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=1200&ssl=1 1200w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=700&ssl=1 700w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=1024&ssl=1 1024w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=768&ssl=1 768w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=696&ssl=1 696w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=1068&ssl=1 1068w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=803&ssl=1 803w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="image009" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?resize=696%2C364&ssl=1?v=1620414426" /><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?resize=696%2C364&ssl=1?v=1620414426" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=1200&ssl=1 1200w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=700&ssl=1 700w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=1024&ssl=1 1024w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=768&ssl=1 768w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=696&ssl=1 696w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=1068&ssl=1 1068w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="image009"/></noscript></a></div><ul type="disc"><li class="m_2900302839308812597MsoListParagraphCxSpLast"><em><b><span lang="es-419">Casona fue la primera escuela de San Antonio y casa de la familia Delgado Carvajal.</span></b></em></li></ul><p style="text-align: justify;"><strong>Redacción-</strong>Los desamparadeños estaban consternados al ver la antigua casa de la familia Delgado Carvajal casi agonizante.</p><p style="text-align: justify;">Ubicada en el distrito San Antonio, a la vera de una transitada vía, era irresistible no voltear a ver la particular construcción de antaño.<strong> La típica casa de campo centenaria, con corredor y techo de teja, parecía a punto de desplomarse; una imagen triste y preocupante.</strong></p><p><a href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image010-4/" rel="attachment wp-att-345244"><img data-attachment-id="345244" data-permalink="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image010-4/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?fit=443%2C332&amp;ssl=1?v=1620414249" data-orig-size="443,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image010" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?fit=443%2C332&amp;ssl=1?v=1620414249" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?fit=443%2C332&amp;ssl=1?v=1620414249" class="size-full wp-image-345244 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20443%20332'%3E%3C/svg%3E" alt="" width="443" height="332" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?w=443&amp;ssl=1 443w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?w=80&amp;ssl=1 80w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?w=265&amp;ssl=1 265w" data-lazy-sizes="(max-width: 443px) 100vw, 443px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?resize=443%2C332&#038;ssl=1" /><noscript><img data-attachment-id="345244" data-permalink="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image010-4/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?fit=443%2C332&amp;ssl=1?v=1620414249" data-orig-size="443,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image010" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?fit=443%2C332&amp;ssl=1?v=1620414249" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?fit=443%2C332&amp;ssl=1?v=1620414249" class="size-full wp-image-345244 aligncenter" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?resize=443%2C332&#038;ssl=1" alt="" width="443" height="332" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?w=443&amp;ssl=1 443w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?w=80&amp;ssl=1 80w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image010.jpg?w=265&amp;ssl=1 265w" sizes="(max-width: 443px) 100vw, 443px" data-recalc-dims="1" /></noscript></a></p><p style="text-align: justify;">En setiembre de 2020 <strong>los propietarios lograron iniciar su restauración. Las obras corrieron por cuenta de los actuales propietarios, los Koo Li.</strong></p><p style="text-align: justify;">Antes de iniciar las obras, los propietarios solicitaron la asesoría del Centro de Investigación y Conservación del Patrimonio Cultural para plantear el proyecto.</p><p><a href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image011-3/" rel="attachment wp-att-345246"><img data-attachment-id="345246" data-permalink="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image011-3/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?fit=332%2C443&amp;ssl=1?v=1620414313" data-orig-size="332,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image011" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?fit=285%2C380&amp;ssl=1?v=1620414313" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?fit=332%2C443&amp;ssl=1?v=1620414313" class="size-medium wp-image-345246 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20285%20380'%3E%3C/svg%3E" alt="" width="285" height="380" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?w=285&amp;ssl=1 285w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?w=315&amp;ssl=1 315w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?w=332&amp;ssl=1 332w" data-lazy-sizes="(max-width: 285px) 100vw, 285px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?resize=285%2C380&#038;ssl=1" /><noscript><img data-attachment-id="345246" data-permalink="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image011-3/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?fit=332%2C443&amp;ssl=1?v=1620414313" data-orig-size="332,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image011" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?fit=285%2C380&amp;ssl=1?v=1620414313" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?fit=332%2C443&amp;ssl=1?v=1620414313" class="size-medium wp-image-345246 alignleft" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?resize=285%2C380&#038;ssl=1" alt="" width="285" height="380" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?w=285&amp;ssl=1 285w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?w=315&amp;ssl=1 315w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image011.jpg?w=332&amp;ssl=1 332w" sizes="(max-width: 285px) 100vw, 285px" data-recalc-dims="1" /></noscript></a></p><p style="text-align: justify;">Ante la particularidad <strong>de restaurar una centenaria casona cuyas paredes de adobe y bahareque (técnicas de construcción con tierra) estaban muy deterioradas,</strong> el Centro de Patrimonio Cultural buscó, a su vez, el apoyo de la Universidad de Costa Rica (UCR), que se concretó mediante la tesis de licenciatura en Ingeniería Civil de Ariel Solís.</p><p style="text-align: justify;">Sobre el retador proceso de restauración, Sarita Marín, arquitecta contratada para realizar las obras, comentó que <strong>fueron muchas las reparaciones necesarias debido a que la estructura fue vandalizada y faltaban muchas piezas.</strong></p><p style="text-align: justify;">Restauraron los cargadores de las ventanas y puertas, cerchas y vigas, cielos, paredes y pisos de madera, así como paredes de adobe y bahareque destruidas y <strong>a punto de colapsar. Tal vez un 50 por ciento de la casa fue totalmente restaurada,</strong> calculó.</p><p style="text-align: justify;">Explicó que en la casona existen tres técnicas de construcción: la madera, el adobe y el bahareque, y que las tres fueron trabajadas simultáneamente.</p><figure id="attachment_345247" aria-describedby="caption-attachment-345247" style="width: 455px" class="wp-caption aligncenter"><a href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image012-2/" rel="attachment wp-att-345247"><img data-attachment-id="345247" data-permalink="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image012-2/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?fit=455%2C342&amp;ssl=1?v=1620414346" data-orig-size="455,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image012" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?fit=455%2C342&amp;ssl=1?v=1620414346" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?fit=455%2C342&amp;ssl=1?v=1620414346" class="wp-image-345247 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20455%20342'%3E%3C/svg%3E" alt="" width="455" height="342" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?w=455&amp;ssl=1 455w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?w=80&amp;ssl=1 80w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?w=265&amp;ssl=1 265w" data-lazy-sizes="(max-width: 455px) 100vw, 455px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?resize=455%2C342&#038;ssl=1" /><noscript><img data-attachment-id="345247" data-permalink="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/image012-2/" data-orig-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?fit=455%2C342&amp;ssl=1?v=1620414346" data-orig-size="455,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image012" data-image-description="" data-medium-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?fit=455%2C342&amp;ssl=1?v=1620414346" data-large-file="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?fit=455%2C342&amp;ssl=1?v=1620414346" class="wp-image-345247 size-full" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?resize=455%2C342&#038;ssl=1" alt="" width="455" height="342" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?w=455&amp;ssl=1 455w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?w=80&amp;ssl=1 80w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image012.jpg?w=265&amp;ssl=1 265w" sizes="(max-width: 455px) 100vw, 455px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-345247" class="wp-caption-text">Foto 4: Los muros de abobe fueron reforzados con un entramado de madera de una por dos pulgadas, instalada a ambos lados de cada pared, gracias a las recomendaciones de una tesis de la Escuela de Ingeniería Civil de la UCR. Por: L. López, CICPC.</figcaption></figure><p style="text-align: center;"><span style="color: #800000;"> “Desde hacer el adobe, con la tierra, la boñiga, paja y agua para dejar secar los bloques un mes y poder colocarlos. En las paredes de bahareque, tuvimos que poner la caña brava y también barro con boñiga para hacer la restauración”. Según dijo, el mayor reto es trabajar con estos materiales de construcción antiguos, donde hay que investigar e ir “paso a paso”.</span></p><p style="text-align: center;"><strong>Emblemática casona estará abierta al público como local comercial</strong></p><p style="text-align: center;"> <span style="color: #800000;">“Hay íconos y lugares emblemáticos en cada comunidad y particularmente para San Antonio este ha sido un lugar emblemático. Esta fue la primera escuela de San Antonio, aquí se impartieron clases durante mucho tiempo hasta que construyeron el edificio de la Escuela República de Panamá”, rememoró Rafael Flores, coordinador de Cultura y Turismo de la Municipalidad de Desamparados.</span></p><p style="text-align: center;"><span style="color: #800000;">“En esta casa don José Luis Delgado Carvajal, conocido como Vicho, que fue el propietario durante muchos años. Era una persona muy conocida, él y su familia, gente muy importante para esta comunidad. Creo que todos los sanantoneños vinimos aquí a comprarle a doña Tina chayotes, plátanos y ¡qué sé yo qué más! Entonces, siempre ha estado en el corazoncito como parte del pueblo de San Antonio”, agregó el desamparadeño.</span></p><p style="text-align: justify;">Según indicaron los propietarios mediante su vocero, la casa fue restaurada con bastante esfuerzo de su parte para que sea del disfrute de toda la comunidad y, aunque en este momento el destino final y el uso comercial no está definido, esperan traer una actividad que permita a todas las personas disfrutar de esta arquitectura criolla de finales del siglo XIX.</p><p style="text-align: justify;">Por recomendación del Centro de Patrimonio Cultural, los propietarios construyen un pequeño edificio contiguo para la cocina del local, así como la batería de baños para los futuros clientes; de tal manera que no se afecte la casona patrimonial y esta solo se use para atender al público.</p><p style="text-align: justify;">Desde 2007 este inmueble cuenta con declaratoria de Patrimonio Histórico Arquitectónico según Decreto Ejecutivo No. 33685-C.</p><p>&nbsp;</p><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-345241" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-345241" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_3_60981086ad2f4_rand td_block_template_1"><style>.td_uid_3_60981086ad2f4_rand.td-a-rec-img{text-align:left}.td_uid_3_60981086ad2f4_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F05%2Frestauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Restauran+emblem%C3%A1tica+casona+que+estar%C3%A1+abierta+al+p%C3%BAblico+como+local+comercial&url=https%3A%2F%2Famprensa.com%2F2021%2F05%2Frestauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2021/05/ronald-la-bala-gomez-se-queda-sin-equipo-malacateco-de-guatemala-lo-despidio/">Rónald «La Bala» Gómez se queda sin equipo: Malacateco de Guatemala lo despidió</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://amprensa.com/2021/05/puntarenas-fc-denuncia-intento-de-sabotaje-previo-a-final-de-segunda-ante-la-adg/">Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG</a></div></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/aaguilar/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/aaguilar/">Ana Yancy Aguilar</a></span></div><div class="td-author-description">Periodista especializada en cubrir las noticias nacionales y de servicio, con el fin de que lectores se mantengan informados de lo nuevo y relevante que sucede en el diario vivir. Correo: aaguilar@amprensa.com</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Yancy Aguilar"></span><meta itemprop="datePublished" content="2021-05-09T09:05:05+00:00"><meta itemprop="dateModified" content="2021-05-09T09:05:21-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="Restauran emblemática casona que estará abierta al público como local comercial"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?fit=1200%2C628&ssl=1?v=1620414426"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_4_60981086ae102_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_60981086ae102"><script>var block_td_uid_4_60981086ae102 = new tdBlock();
block_td_uid_4_60981086ae102.id = "td_uid_4_60981086ae102";
block_td_uid_4_60981086ae102.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_60981086ae102_rand","td_column_number":3,"live_filter_cur_post_id":345241,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_60981086ae102_rand","tdc_css_class_style":"td_uid_4_60981086ae102_rand_style"}';
block_td_uid_4_60981086ae102.td_column_number = "3";
block_td_uid_4_60981086ae102.block_type = "td_block_related_posts";
block_td_uid_4_60981086ae102.post_count = "3";
block_td_uid_4_60981086ae102.found_posts = "35599";
block_td_uid_4_60981086ae102.header_color = "";
block_td_uid_4_60981086ae102.ajax_pagination_infinite_stop = "";
block_td_uid_4_60981086ae102.max_num_pages = "11867";
tdBlocksArray.push(block_td_uid_4_60981086ae102);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_60981086dba68" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_60981086ae102" href="#">Artículos relacionados</a><a id="td_uid_6_60981086dba75" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_60981086ae102" href="#">Más del autor</a></h4><div id=td_uid_4_60981086ae102 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/saturacion-en-los-hospitales-gerentes-de-la-caja-piden-que-se-declare-aleta-roja/" rel="bookmark" class="td-image-wrap" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?resize=218%2C150&ssl=1?v=1620578000" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?resize=218%2C150&ssl=1?v=1620578000" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/saturacion-en-los-hospitales-gerentes-de-la-caja-piden-que-se-declare-aleta-roja/" rel="bookmark" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»">Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/autoridades-logran-sacar-el-cuerpo-de-nutricionista-perdida-en-el-chirripo/" rel="bookmark" class="td-image-wrap" title="Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?resize=218%2C150&ssl=1?v=1620404812" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?resize=218%2C150&ssl=1?v=1620404812" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/autoridades-logran-sacar-el-cuerpo-de-nutricionista-perdida-en-el-chirripo/" rel="bookmark" title="Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó">Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/puntarenas-fc-denuncia-intento-de-sabotaje-previo-a-final-de-segunda-ante-la-adg/" rel="bookmark" class="td-image-wrap" title="Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?resize=218%2C150&ssl=1?v=1620573643" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?resize=218%2C150&ssl=1?v=1620573643" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/puntarenas-fc-denuncia-intento-de-sabotaje-previo-a-final-de-segunda-ante-la-adg/" rel="bookmark" title="Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG">Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60981086ae102" data-td_block_id="td_uid_4_60981086ae102"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_60981086ae102" data-td_block_id="td_uid_4_60981086ae102"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='345241' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41617880f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_609810871cad3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_609810871cad3"><script>var block_td_uid_8_609810871cad3 = new tdBlock();
block_td_uid_8_609810871cad3.id = "td_uid_8_609810871cad3";
block_td_uid_8_609810871cad3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_609810871cad3_rand","tdc_css_class":"td_uid_8_609810871cad3_rand","tdc_css_class_style":"td_uid_8_609810871cad3_rand_style"}';
block_td_uid_8_609810871cad3.td_column_number = "3";
block_td_uid_8_609810871cad3.block_type = "td_block_mega_menu";
block_td_uid_8_609810871cad3.post_count = "5";
block_td_uid_8_609810871cad3.found_posts = "27738";
block_td_uid_8_609810871cad3.header_color = "";
block_td_uid_8_609810871cad3.ajax_pagination_infinite_stop = "";
block_td_uid_8_609810871cad3.max_num_pages = "5548";
tdBlocksArray.push(block_td_uid_8_609810871cad3);</script><div id=td_uid_8_609810871cad3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/saturacion-en-los-hospitales-gerentes-de-la-caja-piden-que-se-declare-aleta-roja/" rel="bookmark" class="td-image-wrap" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?resize=218%2C150&#038;ssl=1?v=1620578000" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?resize=218%2C150&#038;ssl=1?v=1620578000" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/saturacion-en-los-hospitales-gerentes-de-la-caja-piden-que-se-declare-aleta-roja/" rel="bookmark" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»">Saturación en los hospitales: gerentes de la Caja piden que se&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/" rel="bookmark" class="td-image-wrap" title="Restauran emblemática casona que estará abierta al público como local comercial"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restauran emblemática casona que estará abierta al público como local comercial" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?resize=218%2C150&#038;ssl=1?v=1620414426" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?resize=218%2C150&#038;ssl=1?v=1620414426" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/image009.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restauran emblemática casona que estará abierta al público como local comercial" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial/" rel="bookmark" title="Restauran emblemática casona que estará abierta al público como local comercial">Restauran emblemática casona que estará abierta al público como local comercial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/area-de-salud-de-tibas-duplica-cantidad-de-dosis-aplicadas-para-agilizar-vacunacion/" rel="bookmark" class="td-image-wrap" title="Área de Salud de Tibás duplica cantidad de dosis aplicadas para agilizar vacunación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Área de Salud de Tibás duplica cantidad de dosis aplicadas para agilizar vacunación" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?resize=218%2C150&#038;ssl=1?v=1620412765" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?resize=218%2C150&#038;ssl=1?v=1620412765" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/vacuna-min-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Área de Salud de Tibás duplica cantidad de dosis aplicadas para agilizar vacunación" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/area-de-salud-de-tibas-duplica-cantidad-de-dosis-aplicadas-para-agilizar-vacunacion/" rel="bookmark" title="Área de Salud de Tibás duplica cantidad de dosis aplicadas para agilizar vacunación">Área de Salud de Tibás duplica cantidad de dosis aplicadas para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/costa-rica-reduce-gases-de-efecto-invernadero-gracias-a-pulpa-de-cafe/" rel="bookmark" class="td-image-wrap" title="Costa Rica reduce gases de efecto invernadero gracias a pulpa de café"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica reduce gases de efecto invernadero gracias a pulpa de café" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?resize=218%2C150&#038;ssl=1?v=1603837209" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?resize=218%2C150&#038;ssl=1?v=1603837209" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/10/cultivo-cafe1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica reduce gases de efecto invernadero gracias a pulpa de café" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/costa-rica-reduce-gases-de-efecto-invernadero-gracias-a-pulpa-de-cafe/" rel="bookmark" title="Costa Rica reduce gases de efecto invernadero gracias a pulpa de café">Costa Rica reduce gases de efecto invernadero gracias a pulpa de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/solicitan-a-personas-mayores-de-58-anos-agendar-cita-para-vacunacion/" rel="bookmark" class="td-image-wrap" title="Solicitan a personas mayores de 58 años agendar cita para vacunación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solicitan a personas mayores de 58 años agendar cita para vacunación" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?resize=218%2C150&#038;ssl=1?v=1620506561" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?resize=218%2C150&#038;ssl=1?v=1620506561" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-08-at-2.16.26-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solicitan a personas mayores de 58 años agendar cita para vacunación" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/solicitan-a-personas-mayores-de-58-anos-agendar-cita-para-vacunacion/" rel="bookmark" title="Solicitan a personas mayores de 58 años agendar cita para vacunación">Solicitan a personas mayores de 58 años agendar cita para vacunación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_609810871cad3" data-td_block_id="td_uid_8_609810871cad3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_609810871cad3" data-td_block_id="td_uid_8_609810871cad3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LO MAS RECIENTE :</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/saturacion-en-los-hospitales-gerentes-de-la-caja-piden-que-se-declare-aleta-roja/" rel="bookmark" class="td-image-wrap" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?resize=100%2C70&ssl=1?v=1620578000" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?resize=100%2C70&ssl=1?v=1620578000" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/05/9930009f-b9c8-43c2-aa2d-ba3526f96fb4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/saturacion-en-los-hospitales-gerentes-de-la-caja-piden-que-se-declare-aleta-roja/" rel="bookmark" title="Saturación en los hospitales: gerentes de la Caja piden que se declare «aleta roja»">Saturación en los hospitales: gerentes de la Caja piden que se...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T10:38:36+00:00">9 mayo, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/autoridades-logran-sacar-el-cuerpo-de-nutricionista-perdida-en-el-chirripo/" rel="bookmark" class="td-image-wrap" title="Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?resize=100%2C70&ssl=1?v=1620404812" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?resize=100%2C70&ssl=1?v=1620404812" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/05/183586800_111560444384743_967139760390469852_n.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/autoridades-logran-sacar-el-cuerpo-de-nutricionista-perdida-en-el-chirripo/" rel="bookmark" title="Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó">Autoridades logran sacar el cuerpo de nutricionista perdida en el Chirripó</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T10:06:15+00:00">9 mayo, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/05/puntarenas-fc-denuncia-intento-de-sabotaje-previo-a-final-de-segunda-ante-la-adg/" rel="bookmark" class="td-image-wrap" title="Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?resize=100%2C70&ssl=1?v=1620573643" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?resize=100%2C70&ssl=1?v=1620573643" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/05/177680398_4190736787658349_4019800256795252783_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/05/puntarenas-fc-denuncia-intento-de-sabotaje-previo-a-final-de-segunda-ante-la-adg/" rel="bookmark" title="Puntarenas FC denuncia intento de sabotaje previo a final de segunda ante la ADG">Puntarenas FC denuncia intento de sabotaje previo a final de segunda...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T09:23:30+00:00">9 mayo, 2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-sub-footer-container.td-container-wrap{background-color:black!important}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2021\/05\/restauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial\/":345241};</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"a733a352f6","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amprensa.com\/ampLogin\/?redirect_to=https%3A%2F%2Famprensa.com%2F2021%2F05%2Frestauran-emblematica-casona-que-estara-abierta-al-publico-como-local-comercial%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.8.2' id='jetpack-carousel-js' defer></script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js' defer></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript' src='https://stats.wp.com/e-202118.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'104779453',post:'345241',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '345241' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amprensa.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://amprensa.com/wp-content/cache/min/1/6e68285f20e47f9f0c74197f10fd645f.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://amprensa.com/wp-content/cache/min/1/6c16477f2d13bdfbd523ef51458a3186.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /></noscript></body></html>
