<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios | AMPrensa.com</title><script src="/cdn-cgi/apps/head/oS1nAtGHPE3JoBkOYW0hwWP2sOc.js"></script><link rel="preload" href="https://amprensa.com/wp-content/cache/min/1/6c16477f2d13bdfbd523ef51458a3186.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><meta property="og:image" content="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?fit=1200%2C628&ssl=1" /><link rel="icon" type="image/png" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios del feed" href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link crossorigin="anonymous" rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"c87e515b5c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://amprensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amprensa.com/wp-json/wp/v2/posts/357325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/" /><link rel='shortlink' href='https://amprensa.com/?p=357325' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F07%2Fhospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F07%2Fhospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:10px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"5b839d02e1","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"5b839d02e1","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/?amp=1"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta property="og:type" content="article" /><meta property="og:title" content="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios" /><meta property="og:url" content="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/" /><meta property="og:description" content="No se requiere cita Horarios varían dependiendo de cada centro médico Redacción &#8211; Todos los hospitales nacionales del país vacunarán contra el Covid-19 en diferentes jornadas con el objetivo …" /><meta property="article:published_time" content="2021-07-16T15:55:08+00:00" /><meta property="article:modified_time" content="2021-07-16T15:55:08+00:00" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="og:image" content="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?fit=1200%2C628&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@AMPrensa.com" /><meta name="twitter:text:title" content="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios" /><meta name="twitter:image" content="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?fit=1200%2C628&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script> <script data-ad-client="ca-pub-1585091366727776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/covid-19/",
                    "name": "COVID-19"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/",
                    "name": "Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-357325 single-format-standard hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li id="menu-item-291904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">24.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San José</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> viernes, 16 julio, 2021</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> <span class="td-visual-hidden">AMPrensa.com</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60f1d2d174f06_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_60f1d2d174f06"><script>var block_td_uid_1_60f1d2d174f06 = new tdBlock();
block_td_uid_1_60f1d2d174f06.id = "td_uid_1_60f1d2d174f06";
block_td_uid_1_60f1d2d174f06.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60f1d2d174f06_rand","tdc_css_class":"td_uid_1_60f1d2d174f06_rand","tdc_css_class_style":"td_uid_1_60f1d2d174f06_rand_style"}';
block_td_uid_1_60f1d2d174f06.td_column_number = "3";
block_td_uid_1_60f1d2d174f06.block_type = "td_block_mega_menu";
block_td_uid_1_60f1d2d174f06.post_count = "5";
block_td_uid_1_60f1d2d174f06.found_posts = "28671";
block_td_uid_1_60f1d2d174f06.header_color = "";
block_td_uid_1_60f1d2d174f06.ajax_pagination_infinite_stop = "";
block_td_uid_1_60f1d2d174f06.max_num_pages = "5735";
tdBlocksArray.push(block_td_uid_1_60f1d2d174f06);</script><div id=td_uid_1_60f1d2d174f06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/vecinos-de-tibas-este-es-el-horario-de-vacunacion-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Vecinos de Tibás: Este es el horario de vacunación contra el Covid-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Tibás: Este es el horario de vacunación contra el Covid-19" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?resize=218%2C150&#038;ssl=1?v=1623785866" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?resize=218%2C150&#038;ssl=1?v=1623785866" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Tibás: Este es el horario de vacunación contra el Covid-19" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/vecinos-de-tibas-este-es-el-horario-de-vacunacion-contra-el-covid-19/" rel="bookmark" title="Vecinos de Tibás: Este es el horario de vacunación contra el Covid-19">Vecinos de Tibás: Este es el horario de vacunación contra el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/video-ticos-quieren-poner-fin-a-la-pandemia-se-reportan-largas-filas-para-vacunarse/" rel="bookmark" class="td-image-wrap" title="(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas filas para vacunarse"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas filas para vacunarse" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?resize=218%2C150&#038;ssl=1?v=1626453150" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?resize=218%2C150&#038;ssl=1?v=1626453150" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas filas para vacunarse" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/video-ticos-quieren-poner-fin-a-la-pandemia-se-reportan-largas-filas-para-vacunarse/" rel="bookmark" title="(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas filas para vacunarse">(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/" rel="bookmark" class="td-image-wrap" title="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/" rel="bookmark" title="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios">Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/empresas-deben-llevar-registro-de-empleados-sancionados-por-acoso-sexual/" rel="bookmark" class="td-image-wrap" title="¿Empresas deben llevar registro de empleados sancionados por acoso sexual?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Empresas deben llevar registro de empleados sancionados por acoso sexual?" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Empresas deben llevar registro de empleados sancionados por acoso sexual?" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/empresas-deben-llevar-registro-de-empleados-sancionados-por-acoso-sexual/" rel="bookmark" title="¿Empresas deben llevar registro de empleados sancionados por acoso sexual?">¿Empresas deben llevar registro de empleados sancionados por acoso sexual?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/conozca-4-claves-para-mejorar-el-reciclaje-municipal/" rel="bookmark" class="td-image-wrap" title="Conozca 4 claves para mejorar el reciclaje municipal"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conozca 4 claves para mejorar el reciclaje municipal" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?resize=218%2C150&#038;ssl=1?v=1606748919" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?resize=218%2C150&#038;ssl=1?v=1606748919" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conozca 4 claves para mejorar el reciclaje municipal" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/conozca-4-claves-para-mejorar-el-reciclaje-municipal/" rel="bookmark" title="Conozca 4 claves para mejorar el reciclaje municipal">Conozca 4 claves para mejorar el reciclaje municipal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60f1d2d174f06" data-td_block_id="td_uid_1_60f1d2d174f06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60f1d2d174f06" data-td_block_id="td_uid_1_60f1d2d174f06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-357325" class="td-post-template-3 post-357325 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-principal category-nacionales category-salud category-ultima-hora td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en COVID-19" class="entry-crumb" href="https://amprensa.com/category/covid-19/">COVID-19</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><a href="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?fit=1200%2C628&ssl=1" data-caption="Vacunación en Costa Rica. Foto: Casa Presidencial / Edición: Alejandro López "><img width="1068" height="559" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20559'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?w=1200&ssl=1 1200w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=700%2C366&ssl=1 700w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=1024%2C536&ssl=1 1024w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=768%2C402&ssl=1 768w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=696%2C364&ssl=1 696w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=1068%2C559&ssl=1 1068w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=803%2C420&ssl=1 803w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="vacuna" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=1068%2C559&ssl=1" /><noscript><img width="1068" height="559" class="entry-thumb td-modal-image" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=1068%2C559&ssl=1" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?w=1200&ssl=1 1200w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=700%2C366&ssl=1 700w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=1024%2C536&ssl=1 1024w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=768%2C402&ssl=1 768w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=696%2C364&ssl=1 696w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=1068%2C559&ssl=1 1068w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=803%2C420&ssl=1 803w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="vacuna"/></noscript></a><figcaption class="wp-caption-text">Vacunación en Costa Rica. Foto: Casa Presidencial / Edición: Alejandro López</figcaption></figure></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="entry-category"><a href="https://amprensa.com/category/principal/">Destacadas</a></li><li class="entry-category"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li class="entry-category"><a href="https://amprensa.com/category/salud/">Salud</a></li><li class="entry-category"><a href="https://amprensa.com/category/ultima-hora/">Última Hora</a></li></ul><h1 class="entry-title">Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios</h1><p class="td-post-sub-title">Usuarios pueden ser de cualquier parte del país</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/mjerez/">Melisa Jerez Cerda</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T09:55:08+00:00">16 julio, 2021</time></span><div class="td-post-comments"><a href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F07%2Fhospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hospitales+tambi%C3%A9n+vacunan+a+ciudadanos+sin+factores+de+riesgo%3A+Conozca+los+horarios&url=https%3A%2F%2Famprensa.com%2F2021%2F07%2Fhospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><ul><li><em><strong>No se requiere cita</strong></em></li><li><em><strong>Horarios varían dependiendo de cada centro médico</strong></em></li></ul><p style="text-align: justify;"><strong>Redacción &#8211;</strong> Todos los hospitales nacionales del país vacunarán contra el Covid-19 en diferentes jornadas <strong>con el objetivo de alcanzar la mayor cantidad de inmunizados tras la llegada de 500 mil dosis donadas por Estados Unidos.</strong></p><p style="text-align: justify;"><strong>Todas las campañas serán sin cita</strong> y no se tomará en cuenta su lugar de residencia para colocarle la vacuna. Es decir, el usuario no debe ser de la zona cercana al hospital ni estar adscrito a un área de salud específica para poder vacunarse.</p><p style="text-align: justify;">El principal requisito es<strong> tener 40 años de edad o más, sin importar si tienen o no factores de riesgo.</strong> Además, deben portar cédula y estar registrados en el EDUS.</p><hr /><h3><span style="color: #800000;"><strong>LEA TAMBIÉN:</strong></span> <strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://amprensa.com/2021/07/este-atento-vacunacion-covid-19-a-personas-sin-factores-de-riesgo-es-sin-cita/">¡Esté atento! Vacunación Covid-19 a personas sin factores de riesgo es sin cita</a></span></strong></h3><hr /><h3 style="text-align: justify;"><span style="color: #ff0000;"><strong>Hospital de Niños</strong></span></h3><ul style="text-align: justify;"><li style="text-align: justify;">Sábado 17 de julio, de 7:00 a.m. a 5:00 p.m.</li><li style="text-align: justify;">Del lunes 19 julio al viernes 23 de julio,  7:00 a.m. a 5:00 p.m.</li><li style="text-align: justify;">No se vacuna el domingo 18 de julio.</li><li>En la Unidad de Terapia Recreativa, ingreso por calle 20, entrada de emergencias.</li></ul><h3 style="text-align: justify;"><strong><span style="color: #ff0000;">Hospital Calderón Guardia</span></strong></h3><ul style="text-align: justify;"><li>Sábado 17 de julio del 2021: 1000 dosis, de 7:00 a.m. a 4:00 p.m.</li><li>Domingo 18 de julio del 2021: 1000 dosis, de 7:00 a.m. a 4:00 p.m.</li><li>Semana del 19 de julio al 23 de julio: 320 dosis por día, de 7:00 a.m. a 4:00 p.m.</li><li>En el edificio ubicado frente a la entrada principal de Rayos X en Torre Este, en el antiguo servicio de Cirugía General.</li></ul><h3 style="text-align: justify;"><span style="color: #ff0000;"><strong>Hospital Max Peralta</strong></span></h3><ul style="text-align: justify;"><li>Del 16 al 26 de julio, en horario de 7:00 a.m. a 6:00 p.m.</li><li>En la Clínica Alfredo Volio de la Consulta Externa, diagonal al hospital (sector por donde se ingresa al Servicio de Odontología).</li></ul><h3 style="text-align: justify;"><span style="color: #ff0000;"><strong>Hospital San Juan de Dios</strong></span></h3><ul style="text-align: justify;"><li>16 de julio desde las 12 medio día y hasta las 8:00 de la noche.</li><li>Del 17 al 26 de julio de 6:00 a.m. a 8:00 p.m., incluidos sábados, domingos y el feriado por la anexión del Partido de Nicoya.</li><li>Edificio Anexo (costado sur parque La Merced).</li></ul><h3 style="text-align: justify;"><span style="color: #ff0000;"><strong>Hospital de Puntarenas</strong></span></h3><ul style="text-align: justify;"><li>Sábado 17 de junio será de 8:00 a.m. a 4:00 p.m.</li><li>Domingo 18 de junio de 8:00 a.m. a 3:00 p.m.</li></ul><h3 style="text-align: justify;"><span style="color: #ff0000;"><strong>Hospital México</strong></span></h3><ul style="text-align: justify;"><li>A partir del viernes 16 de julio</li><li>Horario de lunes a jueves de 7:30 a.m. a 4:00 p.m. y viernes de 7:30 a.m. a 3:00 p.m.</li><li>En el Instituto Nacional de Aprendizaje (INA), ubicado en La Uruca, ingreso es por la entrada que está frente al Parque de Diversiones.</li></ul><h3 style="text-align: justify;"><span style="color: #ff0000;"><strong>Hospital de Geriatría y Gerontología</strong></span></h3><ul><li style="text-align: justify;">Sábado 17 y domingo 18 de julio y el 24, 25 y 26 de julio.</li><li style="text-align: justify;">Horario de 8:00 de la mañana a 5:00 de la tarde.</li></ul></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-357325" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-357325" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_2_60f1d2d182e2d_rand td_block_template_1"><style>.td_uid_2_60f1d2d182e2d_rand.td-a-rec-img{text-align:left}.td_uid_2_60f1d2d182e2d_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F07%2Fhospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hospitales+tambi%C3%A9n+vacunan+a+ciudadanos+sin+factores+de+riesgo%3A+Conozca+los+horarios&url=https%3A%2F%2Famprensa.com%2F2021%2F07%2Fhospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2021/07/nicaraguense-cruza-penas-blancas-y-fue-asaltado-por-otro-compatriota-con-arma-de-fuego/">Nicaragüense cruza Peñas Blancas y fue asaltado por otro compatriota con arma de fuego</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://amprensa.com/2021/07/la-liga-analiza-futuro-de-fernan-faerron-defensor-no-esta-feliz-en-el-club/">La Liga analiza futuro de Fernán Faerrón; defensor no está feliz en el club</a></div></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/mjerez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b69a35d2fef8d3a28346dc5edec61ebb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/b69a35d2fef8d3a28346dc5edec61ebb?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b69a35d2fef8d3a28346dc5edec61ebb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b69a35d2fef8d3a28346dc5edec61ebb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/mjerez/">Melisa Jerez Cerda</a></span></div><div class="td-author-url"><a href="https://amprensa.com/">https://amprensa.com/</a></div><div class="td-author-description">Periodista y licenciada en Comunicación de Masas de la Universidad Federada San Judas Tadeo. Trabaja temas nacionales, salud e internacionales. | Correo electrónico: mjerez@amprensa.com</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Melisa Jerez Cerda"></span><meta itemprop="datePublished" content="2021-07-16T09:55:08+00:00"><meta itemprop="dateModified" content="2021-07-16T09:55:08-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?fit=1200%2C628&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_3_60f1d2d1842a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_60f1d2d1842a3"><script>var block_td_uid_3_60f1d2d1842a3 = new tdBlock();
block_td_uid_3_60f1d2d1842a3.id = "td_uid_3_60f1d2d1842a3";
block_td_uid_3_60f1d2d1842a3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60f1d2d1842a3_rand","td_column_number":3,"live_filter_cur_post_id":357325,"live_filter_cur_post_author":"43","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60f1d2d1842a3_rand","tdc_css_class_style":"td_uid_3_60f1d2d1842a3_rand_style"}';
block_td_uid_3_60f1d2d1842a3.td_column_number = "3";
block_td_uid_3_60f1d2d1842a3.block_type = "td_block_related_posts";
block_td_uid_3_60f1d2d1842a3.post_count = "3";
block_td_uid_3_60f1d2d1842a3.found_posts = "39885";
block_td_uid_3_60f1d2d1842a3.header_color = "";
block_td_uid_3_60f1d2d1842a3.ajax_pagination_infinite_stop = "";
block_td_uid_3_60f1d2d1842a3.max_num_pages = "13295";
tdBlocksArray.push(block_td_uid_3_60f1d2d1842a3);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60f1d2d1857d4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60f1d2d1842a3" href="#">Artículos relacionados</a><a id="td_uid_5_60f1d2d1857dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60f1d2d1842a3" href="#">Más del autor</a></h4><div id=td_uid_3_60f1d2d1842a3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/randall-poveda-es-designado-como-nuevo-presidente-de-la-comision-de-arbitraje/" rel="bookmark" class="td-image-wrap" title="Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?resize=218%2C150&ssl=1?v=1626460662" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?resize=218%2C150&ssl=1?v=1626460662" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/randall-poveda-es-designado-como-nuevo-presidente-de-la-comision-de-arbitraje/" rel="bookmark" title="Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje">Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/estado-pide-%c2%a270-millones-a-juan-carlos-bolanos-y-a-exdiputado-victor-morales/" rel="bookmark" class="td-image-wrap" title="Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?resize=218%2C150&ssl=1?v=1626460129" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?resize=218%2C150&ssl=1?v=1626460129" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/estado-pide-%c2%a270-millones-a-juan-carlos-bolanos-y-a-exdiputado-victor-morales/" rel="bookmark" title="Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales">Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/bolanos-se-luce-con-enorme-gesto-volante-cumplio-sueno-a-nino-hospitalizado/" rel="bookmark" class="td-image-wrap" title="Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?resize=218%2C150&ssl=1?v=1626459265" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?resize=218%2C150&ssl=1?v=1626459265" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/bolanos-se-luce-con-enorme-gesto-volante-cumplio-sueno-a-nino-hospitalizado/" rel="bookmark" title="Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado">Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60f1d2d1842a3" data-td_block_id="td_uid_3_60f1d2d1842a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_60f1d2d1842a3" data-td_block_id="td_uid_3_60f1d2d1842a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='357325' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10cb7a2ce8" /></p><input type="hidden" id="ak_js" name="ak_js" value="174" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60f1d2d1c3117_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_60f1d2d1c3117"><script>var block_td_uid_7_60f1d2d1c3117 = new tdBlock();
block_td_uid_7_60f1d2d1c3117.id = "td_uid_7_60f1d2d1c3117";
block_td_uid_7_60f1d2d1c3117.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60f1d2d1c3117_rand","tdc_css_class":"td_uid_7_60f1d2d1c3117_rand","tdc_css_class_style":"td_uid_7_60f1d2d1c3117_rand_style"}';
block_td_uid_7_60f1d2d1c3117.td_column_number = "3";
block_td_uid_7_60f1d2d1c3117.block_type = "td_block_mega_menu";
block_td_uid_7_60f1d2d1c3117.post_count = "5";
block_td_uid_7_60f1d2d1c3117.found_posts = "28671";
block_td_uid_7_60f1d2d1c3117.header_color = "";
block_td_uid_7_60f1d2d1c3117.ajax_pagination_infinite_stop = "";
block_td_uid_7_60f1d2d1c3117.max_num_pages = "5735";
tdBlocksArray.push(block_td_uid_7_60f1d2d1c3117);</script><div id=td_uid_7_60f1d2d1c3117 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/vecinos-de-tibas-este-es-el-horario-de-vacunacion-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Vecinos de Tibás: Este es el horario de vacunación contra el Covid-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Tibás: Este es el horario de vacunación contra el Covid-19" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?resize=218%2C150&#038;ssl=1?v=1623785866" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?resize=218%2C150&#038;ssl=1?v=1623785866" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/06/vacuna-covid-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Tibás: Este es el horario de vacunación contra el Covid-19" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/vecinos-de-tibas-este-es-el-horario-de-vacunacion-contra-el-covid-19/" rel="bookmark" title="Vecinos de Tibás: Este es el horario de vacunación contra el Covid-19">Vecinos de Tibás: Este es el horario de vacunación contra el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/video-ticos-quieren-poner-fin-a-la-pandemia-se-reportan-largas-filas-para-vacunarse/" rel="bookmark" class="td-image-wrap" title="(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas filas para vacunarse"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas filas para vacunarse" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?resize=218%2C150&#038;ssl=1?v=1626453150" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?resize=218%2C150&#038;ssl=1?v=1626453150" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/fila-vac-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas filas para vacunarse" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/video-ticos-quieren-poner-fin-a-la-pandemia-se-reportan-largas-filas-para-vacunarse/" rel="bookmark" title="(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas filas para vacunarse">(Vídeo) Ticos quieren poner fin a la pandemia: Se reportan largas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/" rel="bookmark" class="td-image-wrap" title="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/1-1-min-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios" /></noscript></a></div> <a href="https://amprensa.com/category/covid-19/" class="td-post-category">COVID-19</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios/" rel="bookmark" title="Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los horarios">Hospitales también vacunan a ciudadanos sin factores de riesgo: Conozca los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/empresas-deben-llevar-registro-de-empleados-sancionados-por-acoso-sexual/" rel="bookmark" class="td-image-wrap" title="¿Empresas deben llevar registro de empleados sancionados por acoso sexual?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Empresas deben llevar registro de empleados sancionados por acoso sexual?" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/07/01-aa-acoso-sexual.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Empresas deben llevar registro de empleados sancionados por acoso sexual?" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/empresas-deben-llevar-registro-de-empleados-sancionados-por-acoso-sexual/" rel="bookmark" title="¿Empresas deben llevar registro de empleados sancionados por acoso sexual?">¿Empresas deben llevar registro de empleados sancionados por acoso sexual?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/conozca-4-claves-para-mejorar-el-reciclaje-municipal/" rel="bookmark" class="td-image-wrap" title="Conozca 4 claves para mejorar el reciclaje municipal"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conozca 4 claves para mejorar el reciclaje municipal" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?resize=218%2C150&#038;ssl=1?v=1606748919" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?resize=218%2C150&#038;ssl=1?v=1606748919" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/11/reciclaje-san-carlos-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conozca 4 claves para mejorar el reciclaje municipal" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/conozca-4-claves-para-mejorar-el-reciclaje-municipal/" rel="bookmark" title="Conozca 4 claves para mejorar el reciclaje municipal">Conozca 4 claves para mejorar el reciclaje municipal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60f1d2d1c3117" data-td_block_id="td_uid_7_60f1d2d1c3117"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_60f1d2d1c3117" data-td_block_id="td_uid_7_60f1d2d1c3117"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LO MAS RECIENTE :</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/randall-poveda-es-designado-como-nuevo-presidente-de-la-comision-de-arbitraje/" rel="bookmark" class="td-image-wrap" title="Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?resize=100%2C70&ssl=1?v=1626460662" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?resize=100%2C70&ssl=1?v=1626460662" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/07/Randall-Poveda.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/randall-poveda-es-designado-como-nuevo-presidente-de-la-comision-de-arbitraje/" rel="bookmark" title="Randall Poveda es designado como nuevo presidente de la Comisión de Arbitraje">Randall Poveda es designado como nuevo presidente de la Comisión de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T12:39:40+00:00">16 julio, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/estado-pide-%c2%a270-millones-a-juan-carlos-bolanos-y-a-exdiputado-victor-morales/" rel="bookmark" class="td-image-wrap" title="Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?resize=100%2C70&ssl=1?v=1626460129" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?resize=100%2C70&ssl=1?v=1626460129" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/07/juan-carlos-victor-morales.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/estado-pide-%c2%a270-millones-a-juan-carlos-bolanos-y-a-exdiputado-victor-morales/" rel="bookmark" title="Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado Víctor Morales">Estado pide ¢70 millones a Juan Carlos Bolaños y a exdiputado...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T12:31:05+00:00">16 julio, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/07/bolanos-se-luce-con-enorme-gesto-volante-cumplio-sueno-a-nino-hospitalizado/" rel="bookmark" class="td-image-wrap" title="Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?resize=100%2C70&ssl=1?v=1626459265" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?resize=100%2C70&ssl=1?v=1626459265" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/07/Bolanos-Chris.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/07/bolanos-se-luce-con-enorme-gesto-volante-cumplio-sueno-a-nino-hospitalizado/" rel="bookmark" title="Bolaños se luce con enorme gesto: volante cumplió sueño a niño hospitalizado">Bolaños se luce con enorme gesto: volante cumplió sueño a niño...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T12:16:04+00:00">16 julio, 2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-sub-footer-container.td-container-wrap{background-color:black!important}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2021\/07\/hospitales-tambien-vacunan-a-ciudadanos-sin-factores-de-riesgo-conozca-los-horarios\/":357325};</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js' defer></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script src='https://stats.wp.com/e-202128.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'104779453',post:'357325',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '357325' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amprensa.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://amprensa.com/wp-content/cache/min/1/5f1645cc783cf45201dcf0ae33986f13.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://amprensa.com/wp-content/cache/min/1/6c16477f2d13bdfbd523ef51458a3186.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66fe17336dde3354","version":"2021.6.0","r":1,"token":"6cd20051860542e786986c938edccb0c","si":10}'></script>
</body></html>
