<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe | AMPrensa.com</title><link rel="preload" href="https://amprensa.com/wp-content/cache/min/1/6d02ec53cc7286e7eb01836d490acb80.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><meta property="og:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?fit=1200%2C628&ssl=1?v=1635541847" /><link rel="icon" type="image/png" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario (Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe del feed" href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link crossorigin="anonymous" rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"2385f7b82e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://amprensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amprensa.com/wp-json/wp/v2/posts/375484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/" /><link rel='shortlink' href='https://amprensa.com/?p=375484' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F10%2Fvideo-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F10%2Fvideo-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:10px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"a2492c5f88","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"a2492c5f88","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/?amp=1"><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta property="og:type" content="article" /><meta property="og:title" content="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe" /><meta property="og:url" content="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/" /><meta property="og:description" content="La pareja llevan juntos más de 9 años, se casaron en diciembre del 2011 Redacción- ¡El tercer bebe será..! el día de hoy Melissa Salazar y el futbolista tico Cristian Gamboa revelaron el sexo de su…" /><meta property="article:published_time" content="2021-10-29T21:22:27+00:00" /><meta property="article:modified_time" content="2021-10-29T21:22:27+00:00" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="og:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?fit=1200%2C628&#038;ssl=1?v=1635541847" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@AMPrensa.com" /><meta name="twitter:text:title" content="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe" /><meta name="twitter:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?fit=1200%2C628&#038;ssl=1%3Fv%3D1635541847&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script> <script data-ad-client="ca-pub-1585091366727776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/entretenimiento/",
                    "name": "Entretenimiento"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/",
                    "name": "(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-375484 single-format-standard video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li id="menu-item-291904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">21.9</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San José</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> viernes, 29 octubre, 2021</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> <span class="td-visual-hidden">AMPrensa.com</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_617c675a69898_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_617c675a69898"><script>var block_td_uid_1_617c675a69898 = new tdBlock();
block_td_uid_1_617c675a69898.id = "td_uid_1_617c675a69898";
block_td_uid_1_617c675a69898.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_617c675a69898_rand","tdc_css_class":"td_uid_1_617c675a69898_rand","tdc_css_class_style":"td_uid_1_617c675a69898_rand_style"}';
block_td_uid_1_617c675a69898.td_column_number = "3";
block_td_uid_1_617c675a69898.block_type = "td_block_mega_menu";
block_td_uid_1_617c675a69898.post_count = "5";
block_td_uid_1_617c675a69898.found_posts = "29944";
block_td_uid_1_617c675a69898.header_color = "";
block_td_uid_1_617c675a69898.ajax_pagination_infinite_stop = "";
block_td_uid_1_617c675a69898.max_num_pages = "5989";
tdBlocksArray.push(block_td_uid_1_617c675a69898);</script><div id=td_uid_1_617c675a69898 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/" rel="bookmark" class="td-image-wrap" title="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?resize=218%2C150&#038;ssl=1?v=1635541847" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?resize=218%2C150&#038;ssl=1?v=1635541847" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe" /></noscript></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/" rel="bookmark" title="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe">(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/ins-anuncia-cobro-del-marchamo-sin-saber-si-habra-rebajo-por-ley/" rel="bookmark" class="td-image-wrap" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/ins-anuncia-cobro-del-marchamo-sin-saber-si-habra-rebajo-por-ley/" rel="bookmark" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley">INS anuncia cobro del marchamo sin saber si habrá rebajo por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/pacientes-ya-pueden-adquirir-medicamentos-genericos-con-receta-medica/" rel="bookmark" class="td-image-wrap" title="Pacientes ya pueden adquirir medicamentos genéricos con receta médica"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pacientes ya pueden adquirir medicamentos genéricos con receta médica" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?resize=218%2C150&#038;ssl=1?v=1630512535" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?resize=218%2C150&#038;ssl=1?v=1630512535" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pacientes ya pueden adquirir medicamentos genéricos con receta médica" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/pacientes-ya-pueden-adquirir-medicamentos-genericos-con-receta-medica/" rel="bookmark" title="Pacientes ya pueden adquirir medicamentos genéricos con receta médica">Pacientes ya pueden adquirir medicamentos genéricos con receta médica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/puente-negro-de-orosi-tardara-mas-tiempo-en-estar-listo/" rel="bookmark" class="td-image-wrap" title="Puente Negro de Orosi tardará más tiempo en estar listo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puente Negro de Orosi tardará más tiempo en estar listo" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?resize=218%2C150&#038;ssl=1?v=1635528930" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?resize=218%2C150&#038;ssl=1?v=1635528930" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puente Negro de Orosi tardará más tiempo en estar listo" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/puente-negro-de-orosi-tardara-mas-tiempo-en-estar-listo/" rel="bookmark" title="Puente Negro de Orosi tardará más tiempo en estar listo">Puente Negro de Orosi tardará más tiempo en estar listo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/mauricio-hoffmann-afirma-que-el-tiene-derecho-de-rehacer-su-vida/" rel="bookmark" class="td-image-wrap" title="Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?resize=218%2C150&#038;ssl=1?v=1635528337" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?resize=218%2C150&#038;ssl=1?v=1635528337" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida" /></noscript></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/mauricio-hoffmann-afirma-que-el-tiene-derecho-de-rehacer-su-vida/" rel="bookmark" title="Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida">Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_617c675a69898" data-td_block_id="td_uid_1_617c675a69898"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_617c675a69898" data-td_block_id="td_uid_1_617c675a69898"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-375484" class="td-post-template-3 post-375484 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento category-espectaculos category-nacionales category-ultima-hora td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" href="https://amprensa.com/category/entretenimiento/">Entretenimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?fit=1200%2C628&ssl=1?v=1635541847" data-caption=""><img width="1068" height="559" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20559'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=1200&ssl=1 1200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=700&ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=1024&ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=768&ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=696&ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=1068&ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=803&ssl=1 803w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Cristian Gamboa" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?resize=1068%2C559&ssl=1?v=1635541847" /><noscript><img width="1068" height="559" class="entry-thumb td-modal-image" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?resize=1068%2C559&ssl=1?v=1635541847" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=1200&ssl=1 1200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=700&ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=1024&ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=768&ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=696&ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=1068&ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=803&ssl=1 803w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Cristian Gamboa"/></noscript></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/entretenimiento/">Entretenimiento</a></li><li class="entry-category"><a href="https://amprensa.com/category/espectaculos/">Espectáculos</a></li><li class="entry-category"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li class="entry-category"><a href="https://amprensa.com/category/ultima-hora/">Última Hora</a></li></ul><h1 class="entry-title">(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe</h1><p class="td-post-sub-title">El pasado 15 de octubre Melissa Salazar anunció su tercer embarazo mediante su cuenta de Instagram</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/favalos/">Fernanda Ávalos Montoya</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T15:22:27+00:00">29 octubre, 2021</time></span><div class="td-post-comments"><a href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F10%2Fvideo-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%28Video%29+Cristian+Gamboa+y+Melissa+Salazar+revelan+el+sexo+de+su+tercer+bebe&url=https%3A%2F%2Famprensa.com%2F2021%2F10%2Fvideo-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><ul><li class="td-post-sub-title"><span style="color: #000000;"><em><strong>La pareja llevan juntos más de 9 años, se casaron en diciembre del 2011</strong></em></span></li></ul><p style="text-align: justify;"><span style="color: #000000;"><strong>Redacción- </strong>¡El tercer bebe será..! el día de hoy Melissa Salazar y el futbolista tico Cristian Gamboa revelaron el sexo de su futuro bebe.</span></p><p style="text-align: justify;"><span style="color: #000000;">En el video, que subió la bella creadora de contenido a su cuenta oficial de Instagram, podemos ver a un Gamboa muy ansioso y feliz por descubrir cual será el sexo de su tercer hijo/a.</span></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CVnzNzbA8MR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/CVnzNzbA8MR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p></a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CVnzNzbA8MR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Meli Salazar (@melsaru)</a></p></div></blockquote><p></p><p style="text-align: justify;"><span style="color: #000000;">y ¡así es!, será una bella niña, a los minutos de que Salazar subiese el video, la publicación se lleno de comentarios de amor y alegría por la pareja, que esperan a su primera hija. </span></p><p style="text-align: justify;"><span style="color: #000000;">La pareja lleva 9 años de matrimonio, se casaron el 19 de diciembre del 2011 y en estos años tuvieron dos hermosos hijos, el mayor Felipe (8 años) y Julián (5 años) y ahora en camino viene un hermosa princesa.</span></p><p>La rubia había anunciado la notica de su embarazo a través de un breve video en su perfil de Instagram, donde se puede apreciar videos y fotos de sus hijos, con una descripción donde expresó su emoción y felicidad de convertirse en mamá por tercera vez.</p><p style="text-align: center;"><span style="color: #800000;"><em><strong>«Después de muchos años de espera, pensando que algún día Julián iba a superar los “terrible 2s”, tuvimos que graduarlo forzosamente y convertirlo en BIG BROTHER. Y Pipe, pues… nació listo para el trabajo y se graduó con honores, porque con Julián aprendió todo y más !» fueron las palabras Salazar </strong></em></span></p><p><span style="color: #000000;">Hace una semana, Salazar subió un video con todas las reacciones de su hermosa familia sobre el embarazo.</span></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CVQ-LElI5XS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/CVQ-LElI5XS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p></a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CVQ-LElI5XS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Meli Salazar (@melsaru)</a></p></div></blockquote><p></p><p><span style="color: #000000;">Actualmente viven en Alemania, debido a que el futbolista juega como lateral derecho en el VfL Bochum, de la Bundesliga.</span></p><div class="td-module-meta-info"></div></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-375484" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-375484" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_2_617c675a75a82_rand td_block_template_1"><style>.td_uid_2_617c675a75a82_rand.td-a-rec-img{text-align:left}.td_uid_2_617c675a75a82_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F10%2Fvideo-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%28Video%29+Cristian+Gamboa+y+Melissa+Salazar+revelan+el+sexo+de+su+tercer+bebe&url=https%3A%2F%2Famprensa.com%2F2021%2F10%2Fvideo-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2021/10/suarez-explica-convocatoria-de-jovenes-con-poca-experiencia-sobre-los-veteranos/">Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://amprensa.com/2021/10/vladimir-quesada-en-el-pais-se-trabaja-bastante-bien-en-selecciones-menores/">Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»</a></div></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/favalos/"><img alt src="https://secure.gravatar.com/avatar/4e5263e1f8bd7f5f2b1957725031c078?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/4e5263e1f8bd7f5f2b1957725031c078?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4e5263e1f8bd7f5f2b1957725031c078?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4e5263e1f8bd7f5f2b1957725031c078?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e5263e1f8bd7f5f2b1957725031c078?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/favalos/">Fernanda Ávalos Montoya</a></span></div><div class="td-author-description">Periodista graduada de la Universidad Latina de Costa Rica. | Correo electrónico: favalos@amprensa.com</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="favalos" title="Xing"> <i class="td-icon-font td-icon-xing"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fernanda Ávalos Montoya"></span><meta itemprop="datePublished" content="2021-10-29T15:22:27+00:00"><meta itemprop="dateModified" content="2021-10-29T15:22:27-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?fit=1200%2C628&ssl=1?v=1635541847"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_3_617c675a77107_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_617c675a77107"><script>var block_td_uid_3_617c675a77107 = new tdBlock();
block_td_uid_3_617c675a77107.id = "td_uid_3_617c675a77107";
block_td_uid_3_617c675a77107.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_617c675a77107_rand","td_column_number":3,"live_filter_cur_post_id":375484,"live_filter_cur_post_author":"69","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_617c675a77107_rand","tdc_css_class_style":"td_uid_3_617c675a77107_rand_style"}';
block_td_uid_3_617c675a77107.td_column_number = "3";
block_td_uid_3_617c675a77107.block_type = "td_block_related_posts";
block_td_uid_3_617c675a77107.post_count = "3";
block_td_uid_3_617c675a77107.found_posts = "46243";
block_td_uid_3_617c675a77107.header_color = "";
block_td_uid_3_617c675a77107.ajax_pagination_infinite_stop = "";
block_td_uid_3_617c675a77107.max_num_pages = "15415";
tdBlocksArray.push(block_td_uid_3_617c675a77107);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_617c675aa3dc0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_617c675a77107" href="#">Artículos relacionados</a><a id="td_uid_5_617c675aa3dc9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_617c675a77107" href="#">Más del autor</a></h4><div id=td_uid_3_617c675a77107 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/vladimir-quesada-en-el-pais-se-trabaja-bastante-bien-en-selecciones-menores/" rel="bookmark" class="td-image-wrap" title="Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?resize=218%2C150&ssl=1?v=1635541397" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?resize=218%2C150&ssl=1?v=1635541397" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/vladimir-quesada-en-el-pais-se-trabaja-bastante-bien-en-selecciones-menores/" rel="bookmark" title="Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»">Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/suarez-explica-convocatoria-de-jovenes-con-poca-experiencia-sobre-los-veteranos/" rel="bookmark" class="td-image-wrap" title="Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?resize=218%2C150&ssl=1?v=1634062288" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?resize=218%2C150&ssl=1?v=1634062288" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/suarez-explica-convocatoria-de-jovenes-con-poca-experiencia-sobre-los-veteranos/" rel="bookmark" title="Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos">Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/ins-anuncia-cobro-del-marchamo-sin-saber-si-habra-rebajo-por-ley/" rel="bookmark" class="td-image-wrap" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?resize=218%2C150&ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/ins-anuncia-cobro-del-marchamo-sin-saber-si-habra-rebajo-por-ley/" rel="bookmark" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley">INS anuncia cobro del marchamo sin saber si habrá rebajo por ley</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_617c675a77107" data-td_block_id="td_uid_3_617c675a77107"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_617c675a77107" data-td_block_id="td_uid_3_617c675a77107"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='375484' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c61185fda9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="23" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_617c675ad49bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_617c675ad49bd"><script>var block_td_uid_7_617c675ad49bd = new tdBlock();
block_td_uid_7_617c675ad49bd.id = "td_uid_7_617c675ad49bd";
block_td_uid_7_617c675ad49bd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_617c675ad49bd_rand","tdc_css_class":"td_uid_7_617c675ad49bd_rand","tdc_css_class_style":"td_uid_7_617c675ad49bd_rand_style"}';
block_td_uid_7_617c675ad49bd.td_column_number = "3";
block_td_uid_7_617c675ad49bd.block_type = "td_block_mega_menu";
block_td_uid_7_617c675ad49bd.post_count = "5";
block_td_uid_7_617c675ad49bd.found_posts = "29944";
block_td_uid_7_617c675ad49bd.header_color = "";
block_td_uid_7_617c675ad49bd.ajax_pagination_infinite_stop = "";
block_td_uid_7_617c675ad49bd.max_num_pages = "5989";
tdBlocksArray.push(block_td_uid_7_617c675ad49bd);</script><div id=td_uid_7_617c675ad49bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/" rel="bookmark" class="td-image-wrap" title="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?resize=218%2C150&#038;ssl=1?v=1635541847" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?resize=218%2C150&#038;ssl=1?v=1635541847" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_AB4CA0D77D23-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe" /></noscript></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe/" rel="bookmark" title="(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su tercer bebe">(Video) Cristian Gamboa y Melissa Salazar revelan el sexo de su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/ins-anuncia-cobro-del-marchamo-sin-saber-si-habra-rebajo-por-ley/" rel="bookmark" class="td-image-wrap" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/ins-anuncia-cobro-del-marchamo-sin-saber-si-habra-rebajo-por-ley/" rel="bookmark" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley">INS anuncia cobro del marchamo sin saber si habrá rebajo por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/pacientes-ya-pueden-adquirir-medicamentos-genericos-con-receta-medica/" rel="bookmark" class="td-image-wrap" title="Pacientes ya pueden adquirir medicamentos genéricos con receta médica"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pacientes ya pueden adquirir medicamentos genéricos con receta médica" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?resize=218%2C150&#038;ssl=1?v=1630512535" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?resize=218%2C150&#038;ssl=1?v=1630512535" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/medicamentos-pastillas-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pacientes ya pueden adquirir medicamentos genéricos con receta médica" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/pacientes-ya-pueden-adquirir-medicamentos-genericos-con-receta-medica/" rel="bookmark" title="Pacientes ya pueden adquirir medicamentos genéricos con receta médica">Pacientes ya pueden adquirir medicamentos genéricos con receta médica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/puente-negro-de-orosi-tardara-mas-tiempo-en-estar-listo/" rel="bookmark" class="td-image-wrap" title="Puente Negro de Orosi tardará más tiempo en estar listo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puente Negro de Orosi tardará más tiempo en estar listo" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?resize=218%2C150&#038;ssl=1?v=1635528930" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?resize=218%2C150&#038;ssl=1?v=1635528930" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/puente-negro-orosi-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puente Negro de Orosi tardará más tiempo en estar listo" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/puente-negro-de-orosi-tardara-mas-tiempo-en-estar-listo/" rel="bookmark" title="Puente Negro de Orosi tardará más tiempo en estar listo">Puente Negro de Orosi tardará más tiempo en estar listo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/mauricio-hoffmann-afirma-que-el-tiene-derecho-de-rehacer-su-vida/" rel="bookmark" class="td-image-wrap" title="Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?resize=218%2C150&#038;ssl=1?v=1635528337" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?resize=218%2C150&#038;ssl=1?v=1635528337" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/10/IMG_A98CAFFF764E-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida" /></noscript></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/mauricio-hoffmann-afirma-que-el-tiene-derecho-de-rehacer-su-vida/" rel="bookmark" title="Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida">Mauricio Hoffmann afirma que él tiene derecho de rehacer su vida</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_617c675ad49bd" data-td_block_id="td_uid_7_617c675ad49bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_617c675ad49bd" data-td_block_id="td_uid_7_617c675ad49bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LO MAS RECIENTE :</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/vladimir-quesada-en-el-pais-se-trabaja-bastante-bien-en-selecciones-menores/" rel="bookmark" class="td-image-wrap" title="Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?resize=100%2C70&ssl=1?v=1635541397" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?resize=100%2C70&ssl=1?v=1635541397" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/10/Vladimir-Quesada-Tricolor-Sele.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/vladimir-quesada-en-el-pais-se-trabaja-bastante-bien-en-selecciones-menores/" rel="bookmark" title="Vladimir Quesada: «En el país se trabaja bastante bien en selecciones menores»">Vladimir Quesada: «En el país se trabaja bastante bien en selecciones...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T15:27:15+00:00">29 octubre, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/suarez-explica-convocatoria-de-jovenes-con-poca-experiencia-sobre-los-veteranos/" rel="bookmark" class="td-image-wrap" title="Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?resize=100%2C70&ssl=1?v=1634062288" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?resize=100%2C70&ssl=1?v=1634062288" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/10/Suarez-estratega.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/suarez-explica-convocatoria-de-jovenes-con-poca-experiencia-sobre-los-veteranos/" rel="bookmark" title="Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos">Suárez explica convocatoria de jóvenes con poca experiencia sobre los veteranos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T15:18:00+00:00">29 octubre, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/10/ins-anuncia-cobro-del-marchamo-sin-saber-si-habra-rebajo-por-ley/" rel="bookmark" class="td-image-wrap" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?resize=100%2C70&ssl=1" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/11/marchamo-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/10/ins-anuncia-cobro-del-marchamo-sin-saber-si-habra-rebajo-por-ley/" rel="bookmark" title="INS anuncia cobro del marchamo sin saber si habrá rebajo por ley">INS anuncia cobro del marchamo sin saber si habrá rebajo por...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T14:49:14+00:00">29 octubre, 2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-sub-footer-container.td-container-wrap{background-color:black!important}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2021\/10\/video-cristian-gamboa-y-melissa-salazar-revelan-el-sexo-de-su-tercer-bebe\/":375484};</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>/* <![CDATA[ */ var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."}; /* ]]> */</script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2.1' id='sharing-js-js' defer></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script src='https://stats.wp.com/e-202143.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'104779453',post:'375484',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '375484' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amprensa.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://amprensa.com/wp-content/cache/min/1/3ff68176d3bdf5da18d3f4bfd766ff18.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://amprensa.com/wp-content/cache/min/1/6d02ec53cc7286e7eb01836d490acb80.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a6075c8dc9a381d","version":"2021.10.0","r":1,"token":"6cd20051860542e786986c938edccb0c","si":100}'></script>
</body></html>
