<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>(Vídeo) ¿Adiós titularidad? Navas comete grave fallo y ve la roja en triunfo del PSG | AMPrensa.com</title><link rel="stylesheet" href="https://amprensa.com/wp-content/cache/min/1/aec56124d4e6a2b602bfc5ccacb73b78.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><meta property="og:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?fit=1200%2C628&ssl=1?v=1637431099" /><link rel="icon" type="image/png" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario (Vídeo) ¿Adiós titularidad? Navas comete grave fallo y ve la roja en triunfo del PSG del feed" href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"2a71c1c161","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://amprensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amprensa.com/wp-json/wp/v2/posts/379167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/" /><link rel='shortlink' href='https://amprensa.com/?p=379167' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F11%2Fvideo-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2021%2F11%2Fvideo-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:10px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ec2f8a1fe2","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"ec2f8a1fe2","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/?amp=1"><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta property="og:type" content="article" /><meta property="og:title" content="(Vídeo) ¿Adiós titularidad? Navas comete grave fallo y ve la roja en triunfo del PSG" /><meta property="og:url" content="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/" /><meta property="og:description" content="Navas ha recibido gran cantidad de críticas  Redacción &#8211; ¿Adiós titularidad en el PSG? Keylor Navas comete grave error y se va expulsado en el compromiso de los parisinos ante el Nantes FC en…" /><meta property="article:published_time" content="2021-11-20T17:58:35+00:00" /><meta property="article:modified_time" content="2021-11-20T17:58:35+00:00" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="og:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?fit=1200%2C628&#038;ssl=1?v=1637431099" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@AMPrensa.com" /><meta name="twitter:text:title" content="(Vídeo) ¿Adiós titularidad? Navas comete grave fallo y ve la roja en triunfo del PSG" /><meta name="twitter:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?fit=1200%2C628&#038;ssl=1%3Fv%3D1637431099&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script> <script data-ad-client="ca-pub-1585091366727776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/deportes/",
                    "name": "AM Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/",
                    "name": "(Vídeo) ¿Adiós titularidad? Navas comete grave fallo y ve la roja en..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-379167 single-format-standard video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li id="menu-item-291904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">24.2</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San José</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> sábado, 20 noviembre, 2021</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> <span class="td-visual-hidden">AMPrensa.com</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_619947d5f2d98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_619947d5f2d98"><script>var block_td_uid_1_619947d5f2d98 = new tdBlock();
block_td_uid_1_619947d5f2d98.id = "td_uid_1_619947d5f2d98";
block_td_uid_1_619947d5f2d98.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_619947d5f2d98_rand","tdc_css_class":"td_uid_1_619947d5f2d98_rand","tdc_css_class_style":"td_uid_1_619947d5f2d98_rand_style"}';
block_td_uid_1_619947d5f2d98.td_column_number = "3";
block_td_uid_1_619947d5f2d98.block_type = "td_block_mega_menu";
block_td_uid_1_619947d5f2d98.post_count = "5";
block_td_uid_1_619947d5f2d98.found_posts = "30146";
block_td_uid_1_619947d5f2d98.header_color = "";
block_td_uid_1_619947d5f2d98.ajax_pagination_infinite_stop = "";
block_td_uid_1_619947d5f2d98.max_num_pages = "6030";
tdBlocksArray.push(block_td_uid_1_619947d5f2d98);</script><div id=td_uid_1_619947d5f2d98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/suspenden-del-cargo-a-johnny-araya-y-cinco-alcaldes-mas-investigados-por-caso-diamante/" rel="bookmark" class="td-image-wrap" title="Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados por Caso Diamante"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados por Caso Diamante" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?resize=218%2C150&#038;ssl=1?v=1637373824" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?resize=218%2C150&#038;ssl=1?v=1637373824" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados por Caso Diamante" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/suspenden-del-cargo-a-johnny-araya-y-cinco-alcaldes-mas-investigados-por-caso-diamante/" rel="bookmark" title="Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados por Caso Diamante">Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/empresa-health-prime-se-expande-en-costa-rica-y-anuncia-mas-de-100-vacantes/" rel="bookmark" class="td-image-wrap" title="Empresa Health Prime se expande en Costa Rica y anuncia más de 100 vacantes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresa Health Prime se expande en Costa Rica y anuncia más de 100 vacantes" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?resize=218%2C150&#038;ssl=1?v=1632945694" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?resize=218%2C150&#038;ssl=1?v=1632945694" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresa Health Prime se expande en Costa Rica y anuncia más de 100 vacantes" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/empresa-health-prime-se-expande-en-costa-rica-y-anuncia-mas-de-100-vacantes/" rel="bookmark" title="Empresa Health Prime se expande en Costa Rica y anuncia más de 100 vacantes">Empresa Health Prime se expande en Costa Rica y anuncia más&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/video-fabricio-alvarado-considera-que-el-codigo-qr-es-una-medida-arbitraria-y-totalitaria/" rel="bookmark" class="td-image-wrap" title="(Vídeo) Fabricio Alvarado considera que el código QR es una medida “arbitraria y totalitaria”"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Fabricio Alvarado considera que el código QR es una medida “arbitraria y totalitaria”" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?resize=218%2C150&#038;ssl=1?v=1637362164" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?resize=218%2C150&#038;ssl=1?v=1637362164" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Fabricio Alvarado considera que el código QR es una medida “arbitraria y totalitaria”" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/video-fabricio-alvarado-considera-que-el-codigo-qr-es-una-medida-arbitraria-y-totalitaria/" rel="bookmark" title="(Vídeo) Fabricio Alvarado considera que el código QR es una medida “arbitraria y totalitaria”">(Vídeo) Fabricio Alvarado considera que el código QR es una medida&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/defensoria-pide-rechazar-solicitud-de-esph-para-incrementar-la-tarifa-electrica/" rel="bookmark" class="td-image-wrap" title="Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/defensoria-pide-rechazar-solicitud-de-esph-para-incrementar-la-tarifa-electrica/" rel="bookmark" title="Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica">Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/candidata-natalia-diaz-propone-cambiar-vacaciones-de-estudiantes-para-impulsar-el-turismo/" rel="bookmark" class="td-image-wrap" title="Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el turismo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el turismo" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?resize=218%2C150&#038;ssl=1?v=1637342437" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?resize=218%2C150&#038;ssl=1?v=1637342437" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el turismo" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/candidata-natalia-diaz-propone-cambiar-vacaciones-de-estudiantes-para-impulsar-el-turismo/" rel="bookmark" title="Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el turismo">Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_619947d5f2d98" data-td_block_id="td_uid_1_619947d5f2d98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_619947d5f2d98" data-td_block_id="td_uid_1_619947d5f2d98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-379167" class="post-379167 post type-post status-publish format-standard has-post-thumbnail category-deportes category-ultima-hora tag-futbol-internacional tag-keylor-navas tag-psg" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en AM Deportes" class="entry-crumb" href="https://amprensa.com/category/deportes/">AM Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">(Vídeo) ¿Adiós titularidad? Navas comete grave fallo y ve la roja en...</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12 td_uid_2_619947d606e01_rand td_block_template_1"><style>.td_uid_2_619947d606e01_rand.td-a-rec-img{text-align:left}.td_uid_2_619947d606e01_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/deportes/">AM Deportes</a></li><li class="entry-category"><a href="https://amprensa.com/category/ultima-hora/">Última Hora</a></li></ul><h1 class="entry-title">(Vídeo) ¿Adiós titularidad? Navas comete grave fallo y ve la roja en triunfo del PSG</h1><p class="td-post-sub-title">Esta es la segunda expulsión del tico en Europa</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/lcastillo/">Luis Felipe Castillo</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T11:58:35+00:00">20 noviembre, 2021</time></span><div class="td-post-comments"><a href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/#respond"><i class="td-icon-comments"></i>0</a></div></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F11%2Fvideo-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%28V%C3%ADdeo%29+%C2%BFAdi%C3%B3s+titularidad%3F+Navas+comete+grave+fallo+y+ve+la+roja+en+triunfo+del+PSG&url=https%3A%2F%2Famprensa.com%2F2021%2F11%2Fvideo-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?fit=1200%2C628&ssl=1?v=1637431099" data-caption="Foto: PSG. "><img width="696" height="364" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20364'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=1200&ssl=1 1200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=700&ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=1024&ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=768&ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=696&ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=1068&ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=803&ssl=1 803w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Navas en Francia" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?resize=696%2C364&ssl=1?v=1637431099" /><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?resize=696%2C364&ssl=1?v=1637431099" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=1200&ssl=1 1200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=700&ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=1024&ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=768&ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=696&ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=1068&ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Navas en Francia"/></noscript></a><figcaption class="wp-caption-text">Foto: PSG.</figcaption></figure></div><ul><li><strong><em>Navas ha recibido gran cantidad de críticas </em></strong></li></ul><p><strong>Redacción &#8211; ¿Adiós titularidad en el PSG? Keylor Navas comete grave error</strong> y se va expulsado en el compromiso de los parisinos ante el Nantes FC en la Ligue One de Francia, que deparó triunfo de 3-1 para los de la capital francesa.</p><p><strong>Navas no olvidará este sábado 20 de noviembre</strong>, ya que fue su segunda expulsión en el fútbol europeo. Luego de que cometiera un fallo que le ha valido cientos de críticas.</p><p style="text-align: justify;"><strong>El tico estaba realizando una gran labor bajo los tres palos parisinos</strong>, debido que vio como desde el inicio del partido Mbappé puso el 1-0 a favor del PSG.</p><p style="text-align: justify;"><strong>Esa anotación le había dado una gran confianza a los de la capital francesa</strong>, pero lamentablemente para Navas se fue expulsado al minuto 65, el tico salió con todo tras ver que le ganaban la espalda a Kehrer y, fuera del área derribó con una patada a Ludovic Blas.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">68&#39; Ingresa Sergio Rico en lugar de Neymar para cubrir la expulsión de Keylor. El <a href="https://twitter.com/PSG_espanol?ref_src=twsrc%5Etfw">@PSG_espanol</a> jugará los últimos 20 minutos con 10 hombres.<a href="https://twitter.com/hashtag/PSGFCN?src=hash&amp;ref_src=twsrc%5Etfw">#PSGFCN</a> 1-0</p><p>&mdash; Ligue 1 Español (@Ligue1_ESP) <a href="https://twitter.com/Ligue1_ESP/status/1462110823971577860?ref_src=twsrc%5Etfw">November 20, 2021</a></p></blockquote><p></p><p style="text-align: justify;"><strong>Keylor no llegó a tiempo y terminó cometiendo una falta</strong>, que dejó tendido sobre el césped al delantero del Nantes, que presenció como el referí expulsó al costarricense.</p><p style="text-align: justify;"><strong>Tras ver la roja, el tico salió de la cancha</strong> y Pochettino tuvo que sacar de la cancha a Neymar, con el fin de hacer ingresar a Sergio Rico, que tuvo el chance de jugar ante la ausencia de Donnarumma por problemas estomacales.</p><p style="text-align: justify;">Luego de la expulsión del nacional, el PSG no bajó los brazos, <strong>pero eso sí vieron como el Nantes puso el 1-1 al minuto 76</strong> con una anotación de Randall Kolo.</p><p style="text-align: justify;">Ese tanto le tocó el orgullo al poderoso PSG, <strong>que encontró el 2-1 con un autogol de Denis Appiah al minuto 81</strong>. Seis minutos más tarde apareció Lionel Messi para poner el 3-1 a favor del París Saint Germain en el compromiso.</p><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-379167-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://amprensa.com/wp-content/uploads/2021/11/WhatsApp-Video-2021-11-20-at-11.47.37-AM.mp4?_=1" /><a href="https://amprensa.com/wp-content/uploads/2021/11/WhatsApp-Video-2021-11-20-at-11.47.37-AM.mp4">https://amprensa.com/wp-content/uploads/2021/11/WhatsApp-Video-2021-11-20-at-11.47.37-AM.mp4</a></video></div></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-379167" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-379167" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_3_619947d610fb0_rand td_block_template_1"><style>.td_uid_3_619947d610fb0_rand.td-a-rec-img{text-align:left}.td_uid_3_619947d610fb0_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://amprensa.com/tag/futbol-internacional/">Futbol Internacional</a></li><li><a href="https://amprensa.com/tag/keylor-navas/">Keylor Navas</a></li><li><a href="https://amprensa.com/tag/psg/">PSG</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2021%2F11%2Fvideo-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%28V%C3%ADdeo%29+%C2%BFAdi%C3%B3s+titularidad%3F+Navas+comete+grave+fallo+y+ve+la+roja+en+triunfo+del+PSG&url=https%3A%2F%2Famprensa.com%2F2021%2F11%2Fvideo-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2021/11/diego-campos-el-tico-que-suena-con-ascender-a-la-primera-division-de-noruega/">Diego Campos: el tico que sueña con ascender a la primera división de Noruega</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://amprensa.com/2021/11/chunche-montero-guia-a-marineros-de-puntarenas-a-semifinales-de-liga-de-ascenso/">Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso</a></div></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/lcastillo/"><img alt src="https://secure.gravatar.com/avatar/4a1b0247dae2469f7709c334912ee213?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/4a1b0247dae2469f7709c334912ee213?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4a1b0247dae2469f7709c334912ee213?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4a1b0247dae2469f7709c334912ee213?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a1b0247dae2469f7709c334912ee213?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/lcastillo/">Luis Felipe Castillo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Felipe Castillo"></span><meta itemprop="datePublished" content="2021-11-20T11:58:35+00:00"><meta itemprop="dateModified" content="2021-11-20T11:58:35-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="(Vídeo) ¿Adiós titularidad? Navas comete grave fallo y ve la roja en triunfo del PSG"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Navas-en-Francia.jpeg?fit=1200%2C628&ssl=1?v=1637431099"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_4_619947d612c6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_619947d612c6b"><script>var block_td_uid_4_619947d612c6b = new tdBlock();
block_td_uid_4_619947d612c6b.id = "td_uid_4_619947d612c6b";
block_td_uid_4_619947d612c6b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_619947d612c6b_rand","td_column_number":3,"live_filter_cur_post_id":379167,"live_filter_cur_post_author":"34","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_619947d612c6b_rand","tdc_css_class_style":"td_uid_4_619947d612c6b_rand_style"}';
block_td_uid_4_619947d612c6b.td_column_number = "3";
block_td_uid_4_619947d612c6b.block_type = "td_block_related_posts";
block_td_uid_4_619947d612c6b.post_count = "3";
block_td_uid_4_619947d612c6b.found_posts = "29487";
block_td_uid_4_619947d612c6b.header_color = "";
block_td_uid_4_619947d612c6b.ajax_pagination_infinite_stop = "";
block_td_uid_4_619947d612c6b.max_num_pages = "9829";
tdBlocksArray.push(block_td_uid_4_619947d612c6b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_619947d631d18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_619947d612c6b" href="#">Artículos relacionados</a><a id="td_uid_6_619947d631d23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_619947d612c6b" href="#">Más del autor</a></h4><div id=td_uid_4_619947d612c6b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/chunche-montero-guia-a-marineros-de-puntarenas-a-semifinales-de-liga-de-ascenso/" rel="bookmark" class="td-image-wrap" title="Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?resize=218%2C150&ssl=1?v=1637435260" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?resize=218%2C150&ssl=1?v=1637435260" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/chunche-montero-guia-a-marineros-de-puntarenas-a-semifinales-de-liga-de-ascenso/" rel="bookmark" title="Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso">Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/diego-campos-el-tico-que-suena-con-ascender-a-la-primera-division-de-noruega/" rel="bookmark" class="td-image-wrap" title="Diego Campos: el tico que sueña con ascender a la primera división de Noruega"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diego Campos: el tico que sueña con ascender a la primera división de Noruega" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?resize=218%2C150&ssl=1?v=1631469624" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?resize=218%2C150&ssl=1?v=1631469624" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diego Campos: el tico que sueña con ascender a la primera división de Noruega" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/diego-campos-el-tico-que-suena-con-ascender-a-la-primera-division-de-noruega/" rel="bookmark" title="Diego Campos: el tico que sueña con ascender a la primera división de Noruega">Diego Campos: el tico que sueña con ascender a la primera división de Noruega</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/perez-zeledon-golea-al-cartagines-para-revivir-fantasmas-brumosos/" rel="bookmark" class="td-image-wrap" title="Pérez Zeledón golea al Cartaginés para revivir fantasmas brumosos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pérez Zeledón golea al Cartaginés para revivir fantasmas brumosos" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?resize=218%2C150&ssl=1?v=1637376295" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?resize=218%2C150&ssl=1?v=1637376295" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-8.24.15-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pérez Zeledón golea al Cartaginés para revivir fantasmas brumosos" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/perez-zeledon-golea-al-cartagines-para-revivir-fantasmas-brumosos/" rel="bookmark" title="Pérez Zeledón golea al Cartaginés para revivir fantasmas brumosos">Pérez Zeledón golea al Cartaginés para revivir fantasmas brumosos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_619947d612c6b" data-td_block_id="td_uid_4_619947d612c6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_619947d612c6b" data-td_block_id="td_uid_4_619947d612c6b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='379167' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8bfed6e297" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="238" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_619947d66c11b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_619947d66c11b"><script>var block_td_uid_8_619947d66c11b = new tdBlock();
block_td_uid_8_619947d66c11b.id = "td_uid_8_619947d66c11b";
block_td_uid_8_619947d66c11b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_619947d66c11b_rand","tdc_css_class":"td_uid_8_619947d66c11b_rand","tdc_css_class_style":"td_uid_8_619947d66c11b_rand_style"}';
block_td_uid_8_619947d66c11b.td_column_number = "3";
block_td_uid_8_619947d66c11b.block_type = "td_block_mega_menu";
block_td_uid_8_619947d66c11b.post_count = "5";
block_td_uid_8_619947d66c11b.found_posts = "30146";
block_td_uid_8_619947d66c11b.header_color = "";
block_td_uid_8_619947d66c11b.ajax_pagination_infinite_stop = "";
block_td_uid_8_619947d66c11b.max_num_pages = "6030";
tdBlocksArray.push(block_td_uid_8_619947d66c11b);</script><div id=td_uid_8_619947d66c11b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/suspenden-del-cargo-a-johnny-araya-y-cinco-alcaldes-mas-investigados-por-caso-diamante/" rel="bookmark" class="td-image-wrap" title="Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados por Caso Diamante"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados por Caso Diamante" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?resize=218%2C150&#038;ssl=1?v=1637373824" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?resize=218%2C150&#038;ssl=1?v=1637373824" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/Johnny-Araya-Monge.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados por Caso Diamante" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/suspenden-del-cargo-a-johnny-araya-y-cinco-alcaldes-mas-investigados-por-caso-diamante/" rel="bookmark" title="Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados por Caso Diamante">Suspenden del cargo a Johnny Araya y cinco alcaldes más investigados&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/empresa-health-prime-se-expande-en-costa-rica-y-anuncia-mas-de-100-vacantes/" rel="bookmark" class="td-image-wrap" title="Empresa Health Prime se expande en Costa Rica y anuncia más de 100 vacantes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresa Health Prime se expande en Costa Rica y anuncia más de 100 vacantes" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?resize=218%2C150&#038;ssl=1?v=1632945694" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?resize=218%2C150&#038;ssl=1?v=1632945694" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresa Health Prime se expande en Costa Rica y anuncia más de 100 vacantes" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/empresa-health-prime-se-expande-en-costa-rica-y-anuncia-mas-de-100-vacantes/" rel="bookmark" title="Empresa Health Prime se expande en Costa Rica y anuncia más de 100 vacantes">Empresa Health Prime se expande en Costa Rica y anuncia más&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/video-fabricio-alvarado-considera-que-el-codigo-qr-es-una-medida-arbitraria-y-totalitaria/" rel="bookmark" class="td-image-wrap" title="(Vídeo) Fabricio Alvarado considera que el código QR es una medida “arbitraria y totalitaria”"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Fabricio Alvarado considera que el código QR es una medida “arbitraria y totalitaria”" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?resize=218%2C150&#038;ssl=1?v=1637362164" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?resize=218%2C150&#038;ssl=1?v=1637362164" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/11/Remini20211119164702133.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Fabricio Alvarado considera que el código QR es una medida “arbitraria y totalitaria”" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/video-fabricio-alvarado-considera-que-el-codigo-qr-es-una-medida-arbitraria-y-totalitaria/" rel="bookmark" title="(Vídeo) Fabricio Alvarado considera que el código QR es una medida “arbitraria y totalitaria”">(Vídeo) Fabricio Alvarado considera que el código QR es una medida&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/defensoria-pide-rechazar-solicitud-de-esph-para-incrementar-la-tarifa-electrica/" rel="bookmark" class="td-image-wrap" title="Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/11/electri.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/defensoria-pide-rechazar-solicitud-de-esph-para-incrementar-la-tarifa-electrica/" rel="bookmark" title="Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica">Defensoría pide rechazar solicitud de ESPH para incrementar la tarifa eléctrica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/candidata-natalia-diaz-propone-cambiar-vacaciones-de-estudiantes-para-impulsar-el-turismo/" rel="bookmark" class="td-image-wrap" title="Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el turismo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el turismo" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?resize=218%2C150&#038;ssl=1?v=1637342437" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?resize=218%2C150&#038;ssl=1?v=1637342437" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/natalia-diaz-1-min.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el turismo" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/candidata-natalia-diaz-propone-cambiar-vacaciones-de-estudiantes-para-impulsar-el-turismo/" rel="bookmark" title="Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el turismo">Candidata Natalia Díaz propone cambiar vacaciones de estudiantes para impulsar el&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_619947d66c11b" data-td_block_id="td_uid_8_619947d66c11b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_619947d66c11b" data-td_block_id="td_uid_8_619947d66c11b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LO MAS RECIENTE :</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/chunche-montero-guia-a-marineros-de-puntarenas-a-semifinales-de-liga-de-ascenso/" rel="bookmark" class="td-image-wrap" title="Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?resize=100%2C70&ssl=1?v=1637435260" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?resize=100%2C70&ssl=1?v=1637435260" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2021/11/Chunche-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/chunche-montero-guia-a-marineros-de-puntarenas-a-semifinales-de-liga-de-ascenso/" rel="bookmark" title="Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga de Ascenso">Chunche Montero guía a Marineros de Puntarenas a semifinales de Liga...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T13:09:04+00:00">20 noviembre, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/diego-campos-el-tico-que-suena-con-ascender-a-la-primera-division-de-noruega/" rel="bookmark" class="td-image-wrap" title="Diego Campos: el tico que sueña con ascender a la primera división de Noruega"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diego Campos: el tico que sueña con ascender a la primera división de Noruega" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?resize=100%2C70&ssl=1?v=1631469624" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?resize=100%2C70&ssl=1?v=1631469624" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2021/09/Diego-Campos-tico.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diego Campos: el tico que sueña con ascender a la primera división de Noruega" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/diego-campos-el-tico-que-suena-con-ascender-a-la-primera-division-de-noruega/" rel="bookmark" title="Diego Campos: el tico que sueña con ascender a la primera división de Noruega">Diego Campos: el tico que sueña con ascender a la primera...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T11:19:04+00:00">20 noviembre, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2021/11/pandilla-en-brasil-vendio-toneladas-de-carne-de-caballo-como-si-fuera-de-res/" rel="bookmark" class="td-image-wrap" title="Pandilla en Brasil vendió toneladas de carne de caballo como si fuera de res"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/bandeja-de-carne.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/bandeja-de-carne.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/bandeja-de-carne.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pandilla en Brasil vendió toneladas de carne de caballo como si fuera de res" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/bandeja-de-carne.jpg?resize=100%2C70&ssl=1?v=1637423552" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/bandeja-de-carne.jpg?resize=100%2C70&ssl=1?v=1637423552" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/bandeja-de-carne.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/bandeja-de-carne.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/11/bandeja-de-carne.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pandilla en Brasil vendió toneladas de carne de caballo como si fuera de res" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2021/11/pandilla-en-brasil-vendio-toneladas-de-carne-de-caballo-como-si-fuera-de-res/" rel="bookmark" title="Pandilla en Brasil vendió toneladas de carne de caballo como si fuera de res">Pandilla en Brasil vendió toneladas de carne de caballo como si...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T09:53:33+00:00">20 noviembre, 2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-sub-footer-container.td-container-wrap{background-color:black!important}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2021\/11\/video-adios-titularidad-navas-comete-grave-fallo-y-ve-la-roja-en-triunfo-del-psg\/":379167};</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>/* <![CDATA[ */ var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."}; /* ]]> */</script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js' defer></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script src='https://stats.wp.com/e-202146.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'104779453',post:'379167',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '379167' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amprensa.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://amprensa.com/wp-content/cache/min/1/7c55abef9066d2bdbe1175a8e72cde39.js" data-minify="1" defer></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b14ef79aee15a87","version":"2021.11.0","r":1,"token":"6cd20051860542e786986c938edccb0c","si":100}' crossorigin="anonymous"></script>
</body></html>
