<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>¿Quiénes son los dos candidatos que disputarán la segunda ronda? | AMPrensa.com</title><link rel="stylesheet" href="https://amprensa.com/wp-content/cache/min/1/aec56124d4e6a2b602bfc5ccacb73b78.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?fit=1200%2C628&ssl=1?v=1644199339" /><link rel="icon" type="image/png" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario ¿Quiénes son los dos candidatos que disputarán la segunda ronda? del feed" href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"2b4cbd2ee9","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://amprensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amprensa.com/wp-json/wp/v2/posts/390189" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/" /><link rel='shortlink' href='https://amprensa.com/?p=390189' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2022%2F02%2Fquienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2022%2F02%2Fquienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:10px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"22bff1af39","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"22bff1af39","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/?amp=1"><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta property="og:type" content="article" /><meta property="og:title" content="¿Quiénes son los dos candidatos que disputarán la segunda ronda?" /><meta property="og:url" content="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/" /><meta property="og:description" content="Redacción- Los dos candidatos con mayor cantidad de votos obtenidos en estas elecciones son José María Figueres del Partido Liberal Nacional (PLN) y Rodrigo Chaves del Partido Progreso Social Democ…" /><meta property="article:published_time" content="2022-02-07T13:28:03+00:00" /><meta property="article:modified_time" content="2022-02-07T13:28:03+00:00" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?fit=1200%2C628&#038;ssl=1?v=1644199339" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@AMPrensa.com" /><meta name="twitter:text:title" content="¿Quiénes son los dos candidatos que disputarán la segunda ronda?" /><meta name="twitter:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?fit=1200%2C628&#038;ssl=1%3Fv%3D1644199339&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script> <script data-ad-client="ca-pub-1585091366727776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/principal/",
                    "name": "Destacadas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/",
                    "name": "¿Quiénes son los dos candidatos que disputarán la segunda ronda?"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-390189 single-format-standard quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li id="menu-item-291904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">18.5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San José</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> lunes, 7 febrero, 2022</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> <span class="td-visual-hidden">AMPrensa.com</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6201368edbdae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_6201368edbdae"><script>var block_td_uid_1_6201368edbdae = new tdBlock();
block_td_uid_1_6201368edbdae.id = "td_uid_1_6201368edbdae";
block_td_uid_1_6201368edbdae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6201368edbdae_rand","tdc_css_class":"td_uid_1_6201368edbdae_rand","tdc_css_class_style":"td_uid_1_6201368edbdae_rand_style"}';
block_td_uid_1_6201368edbdae.td_column_number = "3";
block_td_uid_1_6201368edbdae.block_type = "td_block_mega_menu";
block_td_uid_1_6201368edbdae.post_count = "5";
block_td_uid_1_6201368edbdae.found_posts = "30930";
block_td_uid_1_6201368edbdae.header_color = "";
block_td_uid_1_6201368edbdae.ajax_pagination_infinite_stop = "";
block_td_uid_1_6201368edbdae.max_num_pages = "6186";
tdBlocksArray.push(block_td_uid_1_6201368edbdae);</script><div id=td_uid_1_6201368edbdae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/" rel="bookmark" class="td-image-wrap" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?resize=218%2C150&#038;ssl=1?v=1644082910" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?resize=218%2C150&#038;ssl=1?v=1644082910" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/" rel="bookmark" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales">Defensoría consulta al TSE sobre la autorización a partidos políticos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/" rel="bookmark" class="td-image-wrap" title="¿Quiénes son los dos candidatos que disputarán la segunda ronda?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Quiénes son los dos candidatos que disputarán la segunda ronda?" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?resize=218%2C150&#038;ssl=1?v=1644199339" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?resize=218%2C150&#038;ssl=1?v=1644199339" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Quiénes son los dos candidatos que disputarán la segunda ronda?" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/" rel="bookmark" title="¿Quiénes son los dos candidatos que disputarán la segunda ronda?">¿Quiénes son los dos candidatos que disputarán la segunda ronda?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/" rel="bookmark" class="td-image-wrap" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?resize=218%2C150&#038;ssl=1?v=1644201658" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?resize=218%2C150&#038;ssl=1?v=1644201658" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/" rel="bookmark" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril">Figueres y Chaves a segunda ronda: ticos conocerán a su presidente&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/pilar-cisneros-no-oculta-su-felicidad-por-los-resultados-obtenidos-en-los-primeros-cortes/" rel="bookmark" class="td-image-wrap" title="Pilar Cisneros no oculta su felicidad por los resultados obtenidos en los primeros cortes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilar Cisneros no oculta su felicidad por los resultados obtenidos en los primeros cortes" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?resize=218%2C150&#038;ssl=1?v=1644172029" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?resize=218%2C150&#038;ssl=1?v=1644172029" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilar Cisneros no oculta su felicidad por los resultados obtenidos en los primeros cortes" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/pilar-cisneros-no-oculta-su-felicidad-por-los-resultados-obtenidos-en-los-primeros-cortes/" rel="bookmark" title="Pilar Cisneros no oculta su felicidad por los resultados obtenidos en los primeros cortes">Pilar Cisneros no oculta su felicidad por los resultados obtenidos en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/prendas-fabricio-alvarado-en-el-poder-es-lo-mejor-que-le-puede-pasar-al-pais/" rel="bookmark" class="td-image-wrap" title="Prendas: «Fabricio Alvarado en el poder es lo mejor que le puede pasar al país»"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prendas: «Fabricio Alvarado en el poder es lo mejor que le puede pasar al país»" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?resize=218%2C150&#038;ssl=1?v=1643950034" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?resize=218%2C150&#038;ssl=1?v=1643950034" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prendas: «Fabricio Alvarado en el poder es lo mejor que le puede pasar al país»" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/prendas-fabricio-alvarado-en-el-poder-es-lo-mejor-que-le-puede-pasar-al-pais/" rel="bookmark" title="Prendas: «Fabricio Alvarado en el poder es lo mejor que le puede pasar al país»">Prendas: «Fabricio Alvarado en el poder es lo mejor que le&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6201368edbdae" data-td_block_id="td_uid_1_6201368edbdae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6201368edbdae" data-td_block_id="td_uid_1_6201368edbdae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-390189" class="post-390189 post type-post status-publish format-standard has-post-thumbnail category-principal category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacadas" class="entry-crumb" href="https://amprensa.com/category/principal/">Destacadas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¿Quiénes son los dos candidatos que disputarán la segunda ronda?</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12 td_uid_2_6201368ee17a1_rand td_block_template_1"><style>.td_uid_2_6201368ee17a1_rand.td-a-rec-img{text-align:left}.td_uid_2_6201368ee17a1_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/principal/">Destacadas</a></li><li class="entry-category"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li></ul><h1 class="entry-title">¿Quiénes son los dos candidatos que disputarán la segunda ronda?</h1><p class="td-post-sub-title">Fabricio Alvarado se aleja del segundo lugar</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/aaguilar/">Ana Yancy Aguilar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-07T07:28:03+00:00">7 febrero, 2022</time></span><div class="td-post-comments"><a href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/#respond"><i class="td-icon-comments"></i>0</a></div></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2022%2F02%2Fquienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFQui%C3%A9nes+son+los+dos+candidatos+que+disputar%C3%A1n+la+segunda+ronda%3F&url=https%3A%2F%2Famprensa.com%2F2022%2F02%2Fquienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?fit=1200%2C628&ssl=1?v=1644199339" data-caption=""><img width="696" height="364" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20364'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=803&ssl=1 803w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="f4" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?resize=696%2C364&ssl=1?v=1644199339" /><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?resize=696%2C364&ssl=1?v=1644199339" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="f4"/></noscript></a></div><p style="text-align: justify;"><strong>Redacción- </strong>Los dos candidatos con mayor cantidad de votos obtenidos en estas elecciones son José María Figueres del Partido Liberal Nacional (PLN) y Rodrigo Chaves del Partido Progreso Social Democrático.</p><p style="text-align: justify;">En el primer corte del Tribunal Supremo de Elecciones (TSE) Fabricio Alvarado estaba en segundo lugar, pero a partir del tercer corte pasó a ocupar el tercer lugar al ser superado por Chaves.</p><p style="text-align: justify;">José María Figueres tiene 44.178 votos con 27.29%, seguido de Rodrigo Chaves con 273 588 votos para un 16.66%, y Fabricio Alvarado  se aleja con 245087 votos para un 14,93%.</p><p style="text-align: center;"><span style="color: #800000;"><strong>¿Quiénes son los dos candidatos que disputarán la segunda ronda?</strong></span></p><p style="text-align: center;"><strong>José María Figueres</strong></p><p><img data-attachment-id="388464" data-permalink="https://amprensa.com/2022/01/jose-maria-figueres-separa-de-los-otros-candidatos-en-nueva-encuesta/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min/" data-orig-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?fit=1200%2C628&amp;ssl=1?v=1643308612" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="José María Figueres" data-image-description data-image-caption data-medium-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?fit=700%2C366&amp;ssl=1?v=1643308612" data-large-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?fit=696%2C364&amp;ssl=1?v=1643308612" class="size-medium wp-image-388464 aligncenter jetpack-lazy-image" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?resize=696%2C364&#038;ssl=1" alt width="696" height="364" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=696&amp;ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=1068&amp;ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=803&amp;ssl=1 803w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?resize=696%2C364&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="388464" data-permalink="https://amprensa.com/2022/01/jose-maria-figueres-separa-de-los-otros-candidatos-en-nueva-encuesta/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min/" data-orig-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?fit=1200%2C628&amp;ssl=1?v=1643308612" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="José María Figueres" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?fit=700%2C366&amp;ssl=1?v=1643308612" data-large-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?fit=696%2C364&amp;ssl=1?v=1643308612" class="size-medium wp-image-388464 aligncenter" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?resize=696%2C364&#038;ssl=1" alt="" width="696" height="364" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=696&amp;ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=1068&amp;ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=803&amp;ssl=1 803w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/01/6c3cf452-140c-4aa1-a3a5-68648fa0c9c8-min.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p><p style="text-align: justify;">El Candidato por Liberación Nacional (PLN) José María Figueres, quién es la segunda ocasión que se tira para presidente de Costa Rica, pues ya había ejercido entre el período 1994 y 1998.</p><p style="text-align: justify;">También ocupó el cargo de director del Instituto Costarricense de Ferrocarriles (INCOFER), con lo que inició su actividad política. Posteriormente fue director interventor de la Junta de Administración y Desarrollo de la Vertiente Atlántica (JAPDEVA), y ministro de Comercio Exterior y ministro de Agricultura.</p><p style="text-align: justify;">Posterior a su mandato, ha formado parte de distintas organizaciones internacionales principalmente en materia de tecnología, desarrollo sostenible y medio ambiente.</p><p style="text-align: justify;">Durante su gobierno se dio polémicos casos como el cierre del Banco Anglo Costarricense, porque se otorgaban sobregiros sin garantía, ignoraban recomendaciones del ente regulador, gastos administrativos excesivos, falta de controles internos, negocios internacionales especulativos, crecimiento irresponsable de la planilla en puestos de confianza y asesorías deficientes.</p><p style="text-align: justify;">También, el caso Alcatel donde se le criticó porque durante 39 meses y desde el exterior, José María Figueres asesoró a Roberto Hidalgo como consultor internacional en tecnologías de la información y recibió ocho pagos por su asesoría de 39 meses que sumaron un total de $906.000 por los servicios brindados. Roberto Hidalgo  por medio de su empresa HF Desarrollos Interdisciplinarios, había sido contratada por ALCATEL.</p><p style="text-align: justify;">Como parte de esta asesoría José María Figueres asegura que no llamó, ni se reunió con ningún directivo del ICE para influir en la decisión de adjudicarle a Alcatel la licitación pública por la contratación de líneas GSM.</p><p style="text-align: justify;">Además, le critican el Cese De Operaciones De Incofer y la Reforma Pensiones del Magisterio.</p><p style="text-align: center;"><strong>Rodrigo Chaves Robles</strong></p><figure id="attachment_390032" aria-describedby="caption-attachment-390032" style="width: 700px" class="wp-caption aligncenter"><img data-attachment-id="390032" data-permalink="https://amprensa.com/2022/02/chaves-comamonos-la-bronca-para-que-se-le-acabe-la-fiesta-a-los-mismos-de-siempre/rodrigo-chaves-politica/" data-orig-file="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?fit=1200%2C628&amp;ssl=1?v=1644123159" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rodrigo Chaves política" data-image-description data-image-caption="&lt;p&gt;Foto: Cortesía. &lt;/p&gt; " data-medium-file="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?fit=700%2C366&amp;ssl=1?v=1644123159" data-large-file="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?fit=696%2C364&amp;ssl=1?v=1644123159" class="size-medium wp-image-390032 jetpack-lazy-image" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?resize=696%2C364&#038;ssl=1" alt width="696" height="364" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=700&amp;ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=768&amp;ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=696&amp;ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=1068&amp;ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=803&amp;ssl=1 803w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?resize=696%2C364&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="390032" data-permalink="https://amprensa.com/2022/02/chaves-comamonos-la-bronca-para-que-se-le-acabe-la-fiesta-a-los-mismos-de-siempre/rodrigo-chaves-politica/" data-orig-file="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?fit=1200%2C628&amp;ssl=1?v=1644123159" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rodrigo Chaves política" data-image-description="" data-image-caption="&lt;p&gt;Foto: Cortesía. &lt;/p&gt; " data-medium-file="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?fit=700%2C366&amp;ssl=1?v=1644123159" data-large-file="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?fit=696%2C364&amp;ssl=1?v=1644123159" class="size-medium wp-image-390032" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?resize=696%2C364&#038;ssl=1" alt="" width="696" height="364" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=700&amp;ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=768&amp;ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=696&amp;ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=1068&amp;ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=803&amp;ssl=1 803w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Rodrigo-Chaves-politica.jpeg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-390032" class="wp-caption-text">Foto: Cortesía.</figcaption></figure><p style="text-align: justify;">Rodrigo Chaves Robles, del Partido Progreso Social Democrático trabajó en el Ministerio de Hacienda de Costa Rica en la actual administración y en el Banco Mundial, donde se especializó en materia de políticas públicas transformadoras, operaciones de préstamo y productos de investigación y conocimiento.</p><p style="text-align: justify;">Posee formación y experiencia profesional como economista con experiencia en macroeconomía, políticas públicas y finanzas. Trabajó en más de 42 países de América Latina y el Caribe, Europa del Este, Asia Central, Asia del Sur y Asia Oriental.</p><p style="text-align: justify;">Dirigió y participó en equipos del Banco Mundial y del Fondo Monetario Internacional, para evaluar mercados financieros de países emergentes y apoyarlos en sus respuestas y recuperación a crisis financieras y macro fiscales</p><p style="text-align: justify;">Por su parte, ha sido fuertemente criticado y tachado de acosador porque Rodrigo Chaves, había sido denunciado por acoso sexual mientras laboró en el Banco Mundial.</p><p style="text-align: justify;">Las autoridades del Banco lo trasladaron a un puesto de menor rango, sin posibilidad de ser ascendido ni de recibir aumentos salariales por un periodo de tres años.</p><p style="text-align: justify;">El candidato ha señalado en reiteradas ocasiones que el caso es materia juzgada por tres tribunales independientes que rechazaron y desestimaron su actuación como acoso.</p><p style="text-align: justify;">Chaves señala que, tras una investigación de dos años y que involucró a 30 testigos, el tribunal del BM determinó que no existió una conducta de acoso sexual de su parte.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-390189" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-390189" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_3_6201368eedd13_rand td_block_template_1"><style>.td_uid_3_6201368eedd13_rand.td-a-rec-img{text-align:left}.td_uid_3_6201368eedd13_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2022%2F02%2Fquienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFQui%C3%A9nes+son+los+dos+candidatos+que+disputar%C3%A1n+la+segunda+ronda%3F&url=https%3A%2F%2Famprensa.com%2F2022%2F02%2Fquienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/">Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/">Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales</a></div></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/aaguilar/"><img alt src="https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6a17827335c413ff8b1eab42af50879?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/aaguilar/">Ana Yancy Aguilar</a></span></div><div class="td-author-description">Periodista especializada en cubrir las noticias nacionales y de servicio, con el fin de que lectores se mantengan informados de lo nuevo y relevante que sucede en el diario vivir. Correo: aaguilar@amprensa.com</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Yancy Aguilar"></span><meta itemprop="datePublished" content="2022-02-07T07:28:03+00:00"><meta itemprop="dateModified" content="2022-02-07T07:28:03-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="¿Quiénes son los dos candidatos que disputarán la segunda ronda?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?fit=1200%2C628&ssl=1?v=1644199339"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_4_6201368eeeeeb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_6201368eeeeeb"><script>var block_td_uid_4_6201368eeeeeb = new tdBlock();
block_td_uid_4_6201368eeeeeb.id = "td_uid_4_6201368eeeeeb";
block_td_uid_4_6201368eeeeeb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6201368eeeeeb_rand","td_column_number":3,"live_filter_cur_post_id":390189,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6201368eeeeeb_rand","tdc_css_class_style":"td_uid_4_6201368eeeeeb_rand_style"}';
block_td_uid_4_6201368eeeeeb.td_column_number = "3";
block_td_uid_4_6201368eeeeeb.block_type = "td_block_related_posts";
block_td_uid_4_6201368eeeeeb.post_count = "3";
block_td_uid_4_6201368eeeeeb.found_posts = "33118";
block_td_uid_4_6201368eeeeeb.header_color = "";
block_td_uid_4_6201368eeeeeb.ajax_pagination_infinite_stop = "";
block_td_uid_4_6201368eeeeeb.max_num_pages = "11040";
tdBlocksArray.push(block_td_uid_4_6201368eeeeeb);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6201368f18617" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6201368eeeeeb" href="#">Artículos relacionados</a><a id="td_uid_6_6201368f18620" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6201368eeeeeb" href="#">Más del autor</a></h4><div id=td_uid_4_6201368eeeeeb class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/ultimahora-absuelven-al-futbolista-marcel-hernandez-de-los-cuatro-delitos-de-violacion-contra-una-menor/" rel="bookmark" class="td-image-wrap" title="#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?resize=218%2C150&ssl=1?v=1643293706" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?resize=218%2C150&ssl=1?v=1643293706" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/ultimahora-absuelven-al-futbolista-marcel-hernandez-de-los-cuatro-delitos-de-violacion-contra-una-menor/" rel="bookmark" title="#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor">#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/" rel="bookmark" class="td-image-wrap" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?resize=218%2C150&ssl=1?v=1644082910" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?resize=218%2C150&ssl=1?v=1644082910" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/" rel="bookmark" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales">Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/" rel="bookmark" class="td-image-wrap" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?resize=218%2C150&ssl=1?v=1644201658" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?resize=218%2C150&ssl=1?v=1644201658" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/" rel="bookmark" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril">Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6201368eeeeeb" data-td_block_id="td_uid_4_6201368eeeeeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6201368eeeeeb" data-td_block_id="td_uid_4_6201368eeeeeb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='390189' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4910bafda3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="204" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6201368f4c516_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_6201368f4c516"><script>var block_td_uid_8_6201368f4c516 = new tdBlock();
block_td_uid_8_6201368f4c516.id = "td_uid_8_6201368f4c516";
block_td_uid_8_6201368f4c516.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6201368f4c516_rand","tdc_css_class":"td_uid_8_6201368f4c516_rand","tdc_css_class_style":"td_uid_8_6201368f4c516_rand_style"}';
block_td_uid_8_6201368f4c516.td_column_number = "3";
block_td_uid_8_6201368f4c516.block_type = "td_block_mega_menu";
block_td_uid_8_6201368f4c516.post_count = "5";
block_td_uid_8_6201368f4c516.found_posts = "30930";
block_td_uid_8_6201368f4c516.header_color = "";
block_td_uid_8_6201368f4c516.ajax_pagination_infinite_stop = "";
block_td_uid_8_6201368f4c516.max_num_pages = "6186";
tdBlocksArray.push(block_td_uid_8_6201368f4c516);</script><div id=td_uid_8_6201368f4c516 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/" rel="bookmark" class="td-image-wrap" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?resize=218%2C150&#038;ssl=1?v=1644082910" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?resize=218%2C150&#038;ssl=1?v=1644082910" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/" rel="bookmark" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales">Defensoría consulta al TSE sobre la autorización a partidos políticos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/" rel="bookmark" class="td-image-wrap" title="¿Quiénes son los dos candidatos que disputarán la segunda ronda?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Quiénes son los dos candidatos que disputarán la segunda ronda?" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?resize=218%2C150&#038;ssl=1?v=1644199339" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?resize=218%2C150&#038;ssl=1?v=1644199339" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/f4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Quiénes son los dos candidatos que disputarán la segunda ronda?" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda/" rel="bookmark" title="¿Quiénes son los dos candidatos que disputarán la segunda ronda?">¿Quiénes son los dos candidatos que disputarán la segunda ronda?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/" rel="bookmark" class="td-image-wrap" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?resize=218%2C150&#038;ssl=1?v=1644201658" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?resize=218%2C150&#038;ssl=1?v=1644201658" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/" rel="bookmark" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril">Figueres y Chaves a segunda ronda: ticos conocerán a su presidente&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/pilar-cisneros-no-oculta-su-felicidad-por-los-resultados-obtenidos-en-los-primeros-cortes/" rel="bookmark" class="td-image-wrap" title="Pilar Cisneros no oculta su felicidad por los resultados obtenidos en los primeros cortes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilar Cisneros no oculta su felicidad por los resultados obtenidos en los primeros cortes" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?resize=218%2C150&#038;ssl=1?v=1644172029" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?resize=218%2C150&#038;ssl=1?v=1644172029" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-06-at-12.17.28-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilar Cisneros no oculta su felicidad por los resultados obtenidos en los primeros cortes" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/pilar-cisneros-no-oculta-su-felicidad-por-los-resultados-obtenidos-en-los-primeros-cortes/" rel="bookmark" title="Pilar Cisneros no oculta su felicidad por los resultados obtenidos en los primeros cortes">Pilar Cisneros no oculta su felicidad por los resultados obtenidos en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/prendas-fabricio-alvarado-en-el-poder-es-lo-mejor-que-le-puede-pasar-al-pais/" rel="bookmark" class="td-image-wrap" title="Prendas: «Fabricio Alvarado en el poder es lo mejor que le puede pasar al país»"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prendas: «Fabricio Alvarado en el poder es lo mejor que le puede pasar al país»" data-lazy-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?resize=218%2C150&#038;ssl=1?v=1643950034" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?resize=218%2C150&#038;ssl=1?v=1643950034" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2022/02/Jonathan-Prendas-y-Fabricio-Alvarado.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prendas: «Fabricio Alvarado en el poder es lo mejor que le puede pasar al país»" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/prendas-fabricio-alvarado-en-el-poder-es-lo-mejor-que-le-puede-pasar-al-pais/" rel="bookmark" title="Prendas: «Fabricio Alvarado en el poder es lo mejor que le puede pasar al país»">Prendas: «Fabricio Alvarado en el poder es lo mejor que le&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6201368f4c516" data-td_block_id="td_uid_8_6201368f4c516"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6201368f4c516" data-td_block_id="td_uid_8_6201368f4c516"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LO MAS RECIENTE :</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/ultimahora-absuelven-al-futbolista-marcel-hernandez-de-los-cuatro-delitos-de-violacion-contra-una-menor/" rel="bookmark" class="td-image-wrap" title="#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?resize=100%2C70&ssl=1?v=1643293706" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?resize=100%2C70&ssl=1?v=1643293706" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/01/027202282633.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/ultimahora-absuelven-al-futbolista-marcel-hernandez-de-los-cuatro-delitos-de-violacion-contra-una-menor/" rel="bookmark" title="#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de violación contra una menor">#ÚltimaHora: Absuelven al futbolista Marcel Hernández de los cuatro delitos de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-07T08:53:55+00:00">7 febrero, 2022</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/" rel="bookmark" class="td-image-wrap" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales" data-lazy-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?resize=100%2C70&ssl=1?v=1644082910" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?resize=100%2C70&ssl=1?v=1644082910" srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=100&ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?w=218&ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2022/02/2daf87b9-f898-4c9a-b497-15c49df257ed.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/defensoria-consulta-al-tse-sobre-la-autorizacion-a-partidos-politicos-de-presentar-facturas-no-digitales/" rel="bookmark" title="Defensoría consulta al TSE sobre la autorización a partidos políticos de presentar facturas no digitales">Defensoría consulta al TSE sobre la autorización a partidos políticos de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-07T08:22:43+00:00">7 febrero, 2022</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/" rel="bookmark" class="td-image-wrap" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?resize=100%2C70&ssl=1?v=1644201658" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?resize=100%2C70&ssl=1?v=1644201658" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/02/162022203833-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/02/figueres-y-chaves-a-segunda-ronda-ticos-conoceran-a-su-presidente-hasta-abril/" rel="bookmark" title="Figueres y Chaves a segunda ronda: ticos conocerán a su presidente hasta abril">Figueres y Chaves a segunda ronda: ticos conocerán a su presidente...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-07T06:17:28+00:00">7 febrero, 2022</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-sub-footer-container.td-container-wrap{background-color:black!important}</style> <div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay jp-carousel-light" style="display: none;"><div class="jp-carousel-container jp-carousel-light"><div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" /> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" /> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" /> </g> </svg></div></div><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" /> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg></div><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" /> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" /> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span> </span> </a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"> <span>Cargando comentarios...</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label><textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Escribe un comentario..."></textarea><div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset> <label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-url-field">Web</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" /></div></form></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" /> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> <span class="jp-carousel-download-text"></span> </a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2022\/02\/quienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda\/":390189};</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>/* <![CDATA[ */ var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."}; /* ]]> */</script> <script type='text/javascript' id='jetpack-carousel-js-extra'>/* <![CDATA[ */ var jetpackSwiperLibraryPath = {"url":"https:\/\/amprensa.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"26ec3c84cc","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amprensa.com\/ampLogin\/?redirect_to=https%3A%2F%2Famprensa.com%2F2022%2F02%2Fquienes-son-los-dos-candidatos-que-disputaran-la-segunda-ronda%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.4' id='jetpack-carousel-js' defer></script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4' id='sharing-js-js' defer></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script src='https://stats.wp.com/e-202206.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'104779453',post:'390189',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '390189' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amprensa.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://amprensa.com/wp-content/cache/min/1/0893aecb9bdf20b5c984a739bbc269fe.js" data-minify="1" defer></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d9dfde1d81acf04","version":"2021.12.0","r":1,"token":"6cd20051860542e786986c938edccb0c","si":100}' crossorigin="anonymous"></script>
</body></html>
