<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><link type="text/css" media="all" href="https://amprensa.com/wp-content/cache/autoptimize/css/autoptimize_6c6dcba40c553504ef578a1677292c64.css" rel="stylesheet" /><title>Detienen dueño de barbería por amenazar empleado para que no volviera a trabajar &raquo; AMPrensa.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?fit=1200%2C628&ssl=1?v=1579299140" /><link rel="icon" type="image/png" href="https://amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><meta name="description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Detienen dueño de barbería por amenazar empleado para que no volviera a trabajar &raquo; AMPrensa.com" /><meta property="og:description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más." /><meta property="og:url" content="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="article:publisher" content="https://www.facebook.com/amprensa/" /><meta property="article:section" content="Última Hora" /><meta property="article:published_time" content="2020-01-17T22:12:59+00:00" /><meta property="article:modified_time" content="2020-01-17T22:15:19+00:00" /><meta property="og:updated_time" content="2020-01-17T22:15:19+00:00" /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?fit=1200%2C628&#038;ssl=1?v=1579299140" /><meta property="og:image:secure_url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?fit=1200%2C628&#038;ssl=1?v=1579299140" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más." /><meta name="twitter:title" content="Detienen dueño de barbería por amenazar empleado para que no volviera a trabajar &raquo; AMPrensa.com" /><meta name="twitter:site" content="@AMPrensacom" /><meta name="twitter:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?fit=1200%2C628&#038;ssl=1?v=1579299140" /><meta name="twitter:creator" content="@adrian_mezac" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amprensa.com/#organization","name":"AM Prensa","url":"https://amprensa.com/","sameAs":["https://www.facebook.com/amprensa/","https://www.instagram.com/amprensa/","https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA?view_as=subscriber","https://twitter.com/AMPrensacom"],"logo":{"@type":"ImageObject","@id":"https://amprensa.com/#logo","url":"https://i1.wp.com/amprensa.com/wp-content/uploads/2019/03/logo.png?fit=1500%2C348&ssl=1","width":1500,"height":348,"caption":"AM Prensa"},"image":{"@id":"https://amprensa.com/#logo"}},{"@type":"WebSite","@id":"https://amprensa.com/#website","url":"https://amprensa.com/","name":"AMPrensa.com","description":"El despertar de la informaci\u00f3n","publisher":{"@id":"https://amprensa.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amprensa.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#primaryimage","url":"https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?fit=1200%2C628&ssl=1?v=1579299140","width":1200,"height":628},{"@type":"WebPage","@id":"https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#webpage","url":"https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/","inLanguage":"es","name":"Detienen due\u00f1o de barber\u00eda por amenazar empleado para que no volviera a trabajar &raquo; AMPrensa.com","isPartOf":{"@id":"https://amprensa.com/#website"},"primaryImageOfPage":{"@id":"https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#primaryimage"},"datePublished":"2020-01-17T22:12:59+00:00","dateModified":"2020-01-17T22:15:19+00:00","description":"Somos un diario digital l\u00edder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espect\u00e1culos, turismo, tecnolog\u00eda y m\u00e1s."},{"@type":"Article","@id":"https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#article","isPartOf":{"@id":"https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#webpage"},"author":{"@id":"https://amprensa.com/#/schema/person/a879034a5c0758adb83eca18a48cf289"},"headline":"Detienen due\u00f1o de barber\u00eda por amenazar empleado para que no volviera a trabajar","datePublished":"2020-01-17T22:12:59+00:00","dateModified":"2020-01-17T22:15:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#webpage"},"publisher":{"@id":"https://amprensa.com/#organization"},"image":{"@id":"https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#primaryimage"},"articleSection":"Sucesos,\u00daltima Hora"},{"@type":["Person"],"@id":"https://amprensa.com/#/schema/person/a879034a5c0758adb83eca18a48cf289","name":"Adri\u00e1n Meza Cordero","image":{"@type":"ImageObject","@id":"https://amprensa.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f20118a21cbdf81a1c771bcbf7b3e3f0?s=96&d=mm&r=g","caption":"Adri\u00e1n Meza Cordero"},"description":"Periodista egresado de bachillerato en Periodismo y Comunicaci\u00f3n de la Universidad Federada San Judas Tadeo. Cubre el \u00e1rea de sucesos | Correo electr\u00f3nico: amezac@amprensa.com | Twitter: @adrian_mezac","sameAs":["https://twitter.com/@adrian_mezac"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario Detienen dueño de barbería por amenazar empleado para que no volviera a trabajar del feed" href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amprensa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://amprensa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"cb2b06c301","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <link rel='https://api.w.org/' href='https://amprensa.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://amprensa.com/?p=240941' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2020%2F01%2Fdetienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2020%2F01%2Fdetienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:10px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"e8cd6b6f23","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"e8cd6b6f23","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68877328-2');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXH79F4');</script>  <script data-ad-client="ca-pub-6359004995399043" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/sucesos/",
                    "name": "Sucesos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/",
                    "name": "Detienen dueño de barbería por amenazar empleado para que no volviera a..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68877328-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #dd3333;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-240941 single-format-standard detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-96785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li id="menu-item-229475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229475"><a href="https://amprensa.com/category/tec-ciencia-y-tecnologia/">TEC: Ciencia y Tecnología</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > viernes, enero 17, 2020</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt=""/> <span class="td-visual-hidden">AMPrensa.com</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2238c08241f_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5e2238c08241f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e2238c08241f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="https://www.csv.go.cr" target="_blank"><img class="no-lazy-load" src="/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1"/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt=""/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e2238c084203_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e2238c084203" ><script>var block_td_uid_2_5e2238c084203 = new tdBlock();
block_td_uid_2_5e2238c084203.id = "td_uid_2_5e2238c084203";
block_td_uid_2_5e2238c084203.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e2238c084203_rand","tdc_css_class":"td_uid_2_5e2238c084203_rand","tdc_css_class_style":"td_uid_2_5e2238c084203_rand_style"}';
block_td_uid_2_5e2238c084203.td_column_number = "3";
block_td_uid_2_5e2238c084203.block_type = "td_block_mega_menu";
block_td_uid_2_5e2238c084203.post_count = "5";
block_td_uid_2_5e2238c084203.found_posts = "18946";
block_td_uid_2_5e2238c084203.header_color = "";
block_td_uid_2_5e2238c084203.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2238c084203.max_num_pages = "3790";
tdBlocksArray.push(block_td_uid_2_5e2238c084203);</script><div id=td_uid_2_5e2238c084203 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/gobierno-construira-529-viviendas-para-familias-afectadas-por-incendio-en-guarari/" rel="bookmark" class="td-image-wrap" title="Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?resize=218%2C150&#038;ssl=1?v=1579285543"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?resize=218%2C150&#038;ssl=1?v=1579285543"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí" /></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/gobierno-construira-529-viviendas-para-familias-afectadas-por-incendio-en-guarari/" rel="bookmark" title="Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí">Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/nino-que-se-pego-%e2%82%a140-millones-pedia-dinero-para-comprar-sus-cuadernos/" rel="bookmark" class="td-image-wrap" title="Niño que se pegó ₡40 millones, pedía dinero para comprar sus cuadernos"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?resize=218%2C150&#038;ssl=1?v=1579289034"  srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Niño que se pegó ₡40 millones, pedía dinero para comprar sus cuadernos" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?resize=218%2C150&#038;ssl=1?v=1579289034"  data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Niño que se pegó ₡40 millones, pedía dinero para comprar sus cuadernos" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/nino-que-se-pego-%e2%82%a140-millones-pedia-dinero-para-comprar-sus-cuadernos/" rel="bookmark" title="Niño que se pegó ₡40 millones, pedía dinero para comprar sus cuadernos">Niño que se pegó ₡40 millones, pedía dinero para comprar sus&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/todos-los-dias-la-ruta-32-tendra-paso-regulado-por-demarcacion/" rel="bookmark" class="td-image-wrap" title="Todos los días la ruta 32 tendrá paso regulado por demarcación"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?resize=218%2C150&#038;ssl=1?v=1579280160"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los días la ruta 32 tendrá paso regulado por demarcación" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?resize=218%2C150&#038;ssl=1?v=1579280160"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los días la ruta 32 tendrá paso regulado por demarcación" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/todos-los-dias-la-ruta-32-tendra-paso-regulado-por-demarcacion/" rel="bookmark" title="Todos los días la ruta 32 tendrá paso regulado por demarcación">Todos los días la ruta 32 tendrá paso regulado por demarcación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/diputado-llama-mentiroso-al-gobierno-por-publicar-datos-imprecisos-de-homicidios/" rel="bookmark" class="td-image-wrap" title="Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?resize=218%2C150&#038;ssl=1"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/diputado-llama-mentiroso-al-gobierno-por-publicar-datos-imprecisos-de-homicidios/" rel="bookmark" title="Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios">Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/costa-rica-se-opuso-a-aumentar-presupuesto-de-la-onu-por-austeridad/" rel="bookmark" class="td-image-wrap" title="Costa Rica se opuso a aumentar presupuesto de la ONU por “austeridad”"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Costa Rica se opuso a aumentar presupuesto de la ONU por “austeridad”" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?resize=218%2C150&#038;ssl=1"  data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Costa Rica se opuso a aumentar presupuesto de la ONU por “austeridad”" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/costa-rica-se-opuso-a-aumentar-presupuesto-de-la-onu-por-austeridad/" rel="bookmark" title="Costa Rica se opuso a aumentar presupuesto de la ONU por “austeridad”">Costa Rica se opuso a aumentar presupuesto de la ONU por&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2238c084203" data-td_block_id="td_uid_2_5e2238c084203"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e2238c084203" data-td_block_id="td_uid_2_5e2238c084203"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229475"><a href="https://amprensa.com/category/tec-ciencia-y-tecnologia/">TEC: Ciencia y Tecnología</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sucesos" class="entry-crumb" href="https://amprensa.com/category/sucesos/">Sucesos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Detienen dueño de barbería por amenazar empleado para que no volviera a...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-240941" class="post-240941 post type-post status-publish format-standard has-post-thumbnail category-sucesos category-ultima-hora" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="entry-category"><a  href="https://amprensa.com/category/ultima-hora/">Última Hora</a></li></ul><header class="td-post-title"><h1 class="entry-title">Detienen dueño de barbería por amenazar empleado para que no volviera a trabajar</h1><p class="td-post-sub-title">Le decomisaron dos armas de fuego</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/amezac/">Adrián Meza Cordero</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T16:12:59+00:00" >17 enero, 2020</time></span><div class="td-post-comments"><a href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2020%2F01%2Fdetienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Detienen+due%C3%B1o+de+barber%C3%ADa+por+amenazar+empleado+para+que+no+volviera+a+trabajar&url=https%3A%2F%2Famprensa.com%2F2020%2F01%2Fdetienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?fit=1200%2C628&ssl=1?v=1579299140" data-caption=""><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?resize=696%2C364&ssl=1?v=1579299140" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sospechoso detenido"/></noscript><img width="696" height="364" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20364%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?resize=696%2C364&ssl=1?v=1579299140" data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?w=803&ssl=1 803w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sospechoso detenido"/></a></div><div class="td-a-rec td-a-rec-id-post_style_1  td_uid_3_5e2238c08c307_rand td_block_template_1"><style>/* custom css */
.td_uid_3_5e2238c08c307_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e2238c08c307_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="https://www.csv.go.cr" target="_blank"><noscript><img src="/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1"/></a></div></div></div><ul><li><strong><em>Figura como sospechosos de amenazas agravadas</em></strong></li><li><em><strong>También amenazó a la pareja del trabajador </strong></em></li></ul><p style="text-align: justify;"><strong>Redacción- </strong>El propietario de una barbería, fue capturado por el Organismo de Investigación Judicial por amenazar a uno de sus exempleados.</p><p style="text-align: justify;">Según el OIJ, el hombre le dijo al extrabajador que no podía volver a trabajar en la zona de Grecia.</p><p style="text-align: justify;">La captura se dio en la misma zona donde se dieron los hechos, el pasado 23 de diciembre de 2019.</p><p style="text-align: justify;">El hombre fue arrestado tras un allanamiento a su casa, donde le decomisaron dos armas de fuego tipo pistola calibre 9 milímetros.</p><div class="g g-18"><div class="g-single a-84"><a class="gofollow" data-track="ODQsMTgsMSw2MA==" href="https://amprensa.com/radio/"><noscript><img src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/07/radio-am.gif?ssl=1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/07/radio-am.gif?ssl=1" /></a></div></div><p style="text-align: justify;">Para realizar la amenaza, las autoridades determinaron que el hombre usó un arma de fuego, además, también intimidó vía telefónica a la pareja del barbero.</p><p style="text-align: justify;">El sospechoso tiene 31 años, mientras que la víctima es de 29, informó la policía judicial.</p><p style="text-align: justify;">Las amenazas surgieron luego de que el ofendido trabajó con el sospechoso y tuvieron un altercado que terminó en amenaza.</p><p style="text-align: justify;">Para evitar problemas, la víctima de las amenazas se fue del lugar, pero un tiempo después volvió a trabajar, por lo que el sospechosos lo volvió a amenazar.</p><div class="g g-23"><div class="g-single a-95"><a class="gofollow" data-track="OTUsMjMsMSw2MA==" href="https://ponderosaadventurepark.com"><video autoplay="autoplay" loop="loop"> <source src="https://amprensa.com/wp-content/uploads/2019/12/banner-ponderosa-848x368-1.mp4" type="video/mp4"/></video> </a></div></div><p style="text-align: justify;">Finalmente, el detenido quedará con un informe a las órdenes del Ministerio Público, para que se le determine su situación jurídica.</p><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-240941" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-240941" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104779453-240941-5e2238c0966f8' data-src='https://widgets.wp.com/likes/#blog_id=104779453&amp;post_id=240941&amp;origin=amprensa.com&amp;obj_id=104779453-240941-5e2238c0966f8' data-name='like-post-frame-104779453-240941-5e2238c0966f8'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e2238c096910_rand td_block_template_1"><style>/* custom css */
.td_uid_4_5e2238c096910_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e2238c096910_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="https://www.csv.go.cr" target="_blank"><noscript><img src="/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1"/></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2020%2F01%2Fdetienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Detienen+due%C3%B1o+de+barber%C3%ADa+por+amenazar+empleado+para+que+no+volviera+a+trabajar&url=https%3A%2F%2Famprensa.com%2F2020%2F01%2Fdetienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2020/01/medford-se-ilusiona-con-victoria-del-cartagines-ante-un-ofensivo-saprissa/">Medford se ilusiona con victoria del Cartaginés ante un ofensivo Saprissa</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/amezac/"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f20118a21cbdf81a1c771bcbf7b3e3f0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f20118a21cbdf81a1c771bcbf7b3e3f0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f20118a21cbdf81a1c771bcbf7b3e3f0?s=96&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f20118a21cbdf81a1c771bcbf7b3e3f0?s=192&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/amezac/">Adrián Meza Cordero</a></span></div><div class="td-author-description">Periodista egresado de bachillerato en Periodismo y Comunicación de la Universidad Federada San Judas Tadeo. Cubre el área de sucesos | Correo electrónico: amezac@amprensa.com | Twitter: @adrian_mezac</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/adrian_mezac" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adrián Meza Cordero"></span><meta itemprop="datePublished" content="2020-01-17T16:12:59+00:00"><meta itemprop="dateModified" content="2020-01-17T16:15:19-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="Detienen dueño de barbería por amenazar empleado para que no volviera a trabajar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/Sospechoso-detenido.jpg?fit=1200%2C628&ssl=1?v=1579299140"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_5_5e2238c098ebe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e2238c098ebe" ><script>var block_td_uid_5_5e2238c098ebe = new tdBlock();
block_td_uid_5_5e2238c098ebe.id = "td_uid_5_5e2238c098ebe";
block_td_uid_5_5e2238c098ebe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e2238c098ebe_rand","td_column_number":3,"live_filter_cur_post_id":240941,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e2238c098ebe_rand","tdc_css_class_style":"td_uid_5_5e2238c098ebe_rand_style"}';
block_td_uid_5_5e2238c098ebe.td_column_number = "3";
block_td_uid_5_5e2238c098ebe.block_type = "td_block_related_posts";
block_td_uid_5_5e2238c098ebe.post_count = "3";
block_td_uid_5_5e2238c098ebe.found_posts = "8489";
block_td_uid_5_5e2238c098ebe.header_color = "";
block_td_uid_5_5e2238c098ebe.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e2238c098ebe.max_num_pages = "2830";
tdBlocksArray.push(block_td_uid_5_5e2238c098ebe);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e2238c09a44e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e2238c098ebe" href="#">Artículos relacionados</a><a id="td_uid_7_5e2238c09a49d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e2238c098ebe" href="#">Más del autor</a></h4><div id=td_uid_5_5e2238c098ebe class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/abren-proceso-disciplinario-contra-oficial-de-carcel-que-llevaba-celular-para-reos/" rel="bookmark" class="td-image-wrap" title="Abren proceso disciplinario contra oficial de cárcel que llevaba celular para reos"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?resize=218%2C150&ssl=1?v=1579286160"  srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abren proceso disciplinario contra oficial de cárcel que llevaba celular para reos" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?resize=218%2C150&ssl=1?v=1579286160"  data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-celular-lonchera-min.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abren proceso disciplinario contra oficial de cárcel que llevaba celular para reos" /></a></div> <a href="https://amprensa.com/category/sucesos/" class="td-post-category">Sucesos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/abren-proceso-disciplinario-contra-oficial-de-carcel-que-llevaba-celular-para-reos/" rel="bookmark" title="Abren proceso disciplinario contra oficial de cárcel que llevaba celular para reos">Abren proceso disciplinario contra oficial de cárcel que llevaba celular para reos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/con-gaza-plastica-en-cuello-y-boca-asi-fue-hallado-cuerpo-en-descomposicion-en-puntarenas/" rel="bookmark" class="td-image-wrap" title="Con gaza plástica en cuello y boca, así fue hallado cuerpo en descomposición en Puntarenas"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?resize=218%2C150&ssl=1?v=1579283821"  srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con gaza plástica en cuello y boca, así fue hallado cuerpo en descomposición en Puntarenas" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?resize=218%2C150&ssl=1?v=1579283821"  data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-10.51.10-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con gaza plástica en cuello y boca, así fue hallado cuerpo en descomposición en Puntarenas" /></a></div> <a href="https://amprensa.com/category/sucesos/" class="td-post-category">Sucesos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/con-gaza-plastica-en-cuello-y-boca-asi-fue-hallado-cuerpo-en-descomposicion-en-puntarenas/" rel="bookmark" title="Con gaza plástica en cuello y boca, así fue hallado cuerpo en descomposición en Puntarenas">Con gaza plástica en cuello y boca, así fue hallado cuerpo en descomposición en Puntarenas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/video-tv-donado-a-reo-tenia-cuatro-celulares-escondidos-en-su-interior/" rel="bookmark" class="td-image-wrap" title="(Vídeo) TV donado a reo tenía cuatro celulares escondidos en su interior"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?resize=218%2C150&ssl=1?v=1579282457"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="(Vídeo) TV donado a reo tenía cuatro celulares escondidos en su interior" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?resize=218%2C150&ssl=1?v=1579282457"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/01-aa-tv-carcel-min.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="(Vídeo) TV donado a reo tenía cuatro celulares escondidos en su interior" /></a></div> <a href="https://amprensa.com/category/sucesos/" class="td-post-category">Sucesos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/video-tv-donado-a-reo-tenia-cuatro-celulares-escondidos-en-su-interior/" rel="bookmark" title="(Vídeo) TV donado a reo tenía cuatro celulares escondidos en su interior">(Vídeo) TV donado a reo tenía cuatro celulares escondidos en su interior</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e2238c098ebe" data-td_block_id="td_uid_5_5e2238c098ebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e2238c098ebe" data-td_block_id="td_uid_5_5e2238c098ebe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='240941' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59389671d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-96"><a class="gofollow" data-track="OTYsMCwxLDYw" href="https://www.facebook.com/100010639309001/posts/998674340497200/?d=n"><noscript><img src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/PHOTO-2019-12-09-15-21-18.jpg?ssl=1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/PHOTO-2019-12-09-15-21-18.jpg?ssl=1" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-97"><a class="gofollow" data-track="OTcsMCwxLDYw" href="https://www.muni-carta.go.cr"><noscript><img src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/banner-Muni-300-x-200.jpg?ssl=1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/banner-Muni-300-x-200.jpg?ssl=1" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e2238c0ee81c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5e2238c0ee81c" ><script>var block_td_uid_9_5e2238c0ee81c = new tdBlock();
block_td_uid_9_5e2238c0ee81c.id = "td_uid_9_5e2238c0ee81c";
block_td_uid_9_5e2238c0ee81c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e2238c0ee81c_rand","tdc_css_class":"td_uid_9_5e2238c0ee81c_rand","tdc_css_class_style":"td_uid_9_5e2238c0ee81c_rand_style"}';
block_td_uid_9_5e2238c0ee81c.td_column_number = "3";
block_td_uid_9_5e2238c0ee81c.block_type = "td_block_mega_menu";
block_td_uid_9_5e2238c0ee81c.post_count = "5";
block_td_uid_9_5e2238c0ee81c.found_posts = "18946";
block_td_uid_9_5e2238c0ee81c.header_color = "";
block_td_uid_9_5e2238c0ee81c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e2238c0ee81c.max_num_pages = "3790";
tdBlocksArray.push(block_td_uid_9_5e2238c0ee81c);</script><div id=td_uid_9_5e2238c0ee81c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/gobierno-construira-529-viviendas-para-familias-afectadas-por-incendio-en-guarari/" rel="bookmark" class="td-image-wrap" title="Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?resize=218%2C150&#038;ssl=1?v=1579285543"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?resize=218%2C150&#038;ssl=1?v=1579285543"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/VIVIENDA-BONO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí" /></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/gobierno-construira-529-viviendas-para-familias-afectadas-por-incendio-en-guarari/" rel="bookmark" title="Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí">Gobierno construirá 529 viviendas para familias afectadas por incendio en Guararí</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/nino-que-se-pego-%e2%82%a140-millones-pedia-dinero-para-comprar-sus-cuadernos/" rel="bookmark" class="td-image-wrap" title="Niño que se pegó ₡40 millones, pedía dinero para comprar sus cuadernos"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?resize=218%2C150&#038;ssl=1?v=1579289034"  srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Niño que se pegó ₡40 millones, pedía dinero para comprar sus cuadernos" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?resize=218%2C150&#038;ssl=1?v=1579289034"  data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?w=100&#038;ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?w=218&#038;ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2020/01/juego-jps-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Niño que se pegó ₡40 millones, pedía dinero para comprar sus cuadernos" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/nino-que-se-pego-%e2%82%a140-millones-pedia-dinero-para-comprar-sus-cuadernos/" rel="bookmark" title="Niño que se pegó ₡40 millones, pedía dinero para comprar sus cuadernos">Niño que se pegó ₡40 millones, pedía dinero para comprar sus&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/todos-los-dias-la-ruta-32-tendra-paso-regulado-por-demarcacion/" rel="bookmark" class="td-image-wrap" title="Todos los días la ruta 32 tendrá paso regulado por demarcación"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?resize=218%2C150&#038;ssl=1?v=1579280160"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los días la ruta 32 tendrá paso regulado por demarcación" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?resize=218%2C150&#038;ssl=1?v=1579280160"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2020/01/demarcacc.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los días la ruta 32 tendrá paso regulado por demarcación" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/todos-los-dias-la-ruta-32-tendra-paso-regulado-por-demarcacion/" rel="bookmark" title="Todos los días la ruta 32 tendrá paso regulado por demarcación">Todos los días la ruta 32 tendrá paso regulado por demarcación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/diputado-llama-mentiroso-al-gobierno-por-publicar-datos-imprecisos-de-homicidios/" rel="bookmark" class="td-image-wrap" title="Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?resize=218%2C150&#038;ssl=1"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/09/Pedro-Muñoz.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/diputado-llama-mentiroso-al-gobierno-por-publicar-datos-imprecisos-de-homicidios/" rel="bookmark" title="Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios">Diputado llama mentiroso al gobierno por publicar datos imprecisos de homicidios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2020/01/costa-rica-se-opuso-a-aumentar-presupuesto-de-la-onu-por-austeridad/" rel="bookmark" class="td-image-wrap" title="Costa Rica se opuso a aumentar presupuesto de la ONU por “austeridad”"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Costa Rica se opuso a aumentar presupuesto de la ONU por “austeridad”" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?resize=218%2C150&#038;ssl=1"  data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/07/Carlos-Alvarado-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Costa Rica se opuso a aumentar presupuesto de la ONU por “austeridad”" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2020/01/costa-rica-se-opuso-a-aumentar-presupuesto-de-la-onu-por-austeridad/" rel="bookmark" title="Costa Rica se opuso a aumentar presupuesto de la ONU por “austeridad”">Costa Rica se opuso a aumentar presupuesto de la ONU por&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e2238c0ee81c" data-td_block_id="td_uid_9_5e2238c0ee81c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e2238c0ee81c" data-td_block_id="td_uid_9_5e2238c0ee81c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229475"><a href="https://amprensa.com/category/tec-ciencia-y-tecnologia/">TEC: Ciencia y Tecnología</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://amprensa.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2016/07/oij-investiga-asesinato-taxista-desamparados/" rel="bookmark" class="td-image-wrap" title="OIJ investiga asesinato de taxista en Desamparados"><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2016/03/cinta-amarilla.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2016/03/cinta-amarilla.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/amprensa.com/wp-content/uploads/2016/03/cinta-amarilla.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="OIJ investiga asesinato de taxista en Desamparados" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2016/03/cinta-amarilla.jpg?resize=100%2C70&ssl=1"  data-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2016/03/cinta-amarilla.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/amprensa.com/wp-content/uploads/2016/03/cinta-amarilla.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="OIJ investiga asesinato de taxista en Desamparados" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2016/07/oij-investiga-asesinato-taxista-desamparados/" rel="bookmark" title="OIJ investiga asesinato de taxista en Desamparados">OIJ investiga asesinato de taxista en Desamparados</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-21T09:46:13+00:00" >21 julio, 2016</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2018/03/policia-alista-operativo-evitar-robo-animales-plantas-areas-protegidas/" rel="bookmark" class="td-image-wrap" title="Policía alista operativo para evitar robo de animales y plantas en áreas protegidas"><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-11-at-7.06.35-PM.jpeg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-11-at-7.06.35-PM.jpeg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-11-at-7.06.35-PM.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Policía alista operativo para evitar robo de animales y plantas en áreas protegidas" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-11-at-7.06.35-PM.jpeg?resize=100%2C70&ssl=1"  data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-11-at-7.06.35-PM.jpeg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-11-at-7.06.35-PM.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Policía alista operativo para evitar robo de animales y plantas en áreas protegidas" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2018/03/policia-alista-operativo-evitar-robo-animales-plantas-areas-protegidas/" rel="bookmark" title="Policía alista operativo para evitar robo de animales y plantas en áreas protegidas">Policía alista operativo para evitar robo de animales y plantas en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T11:11:04+00:00" >27 marzo, 2018</time></span></div></div></div></div></div>  <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2020\/01\/detienen-dueno-de-barberia-por-amenazar-empleado-para-que-no-volviera-a-trabajar\/":240941};</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202003#ver=202003&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script></script> <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'104779453',post:'240941',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '240941' ]);</script> <script type="text/javascript" defer src="https://amprensa.com/wp-content/cache/autoptimize/js/autoptimize_65a08655e42dfe0696ae6711b680eab0.js"></script></body></html>
<!-- Dynamic page generated in 1.052 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-17 16:44:17 -->

<!-- Compression = gzip -->