<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><link type="text/css" media="all" href="https://amprensa.com/wp-content/cache/autoptimize/css/autoptimize_6c6dcba40c553504ef578a1677292c64.css" rel="stylesheet" /><title>Niño reparte boletines en contra de la pirotecnia por amigo con autismo &raquo; amprensa.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta property="og:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?fit=1200%2C628&ssl=1?v=1577213545" /><link rel="icon" type="image/png" href="https://amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><meta name="description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Niño reparte boletines en contra de la pirotecnia por amigo con autismo &raquo; amprensa.com" /><meta property="og:description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más." /><meta property="og:url" content="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/" /><meta property="og:site_name" content="amprensa.com" /><meta property="article:publisher" content="https://www.facebook.com/amprensa/" /><meta property="article:section" content="Internacionales" /><meta property="article:published_time" content="2019-12-25T21:50:42+00:00" /><meta property="og:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?fit=1200%2C628&#038;ssl=1?v=1577213545" /><meta property="og:image:secure_url" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?fit=1200%2C628&#038;ssl=1?v=1577213545" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Somos un diario digital líder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espectáculos, turismo, tecnología y más." /><meta name="twitter:title" content="Niño reparte boletines en contra de la pirotecnia por amigo con autismo &raquo; amprensa.com" /><meta name="twitter:site" content="@AMPrensacom" /><meta name="twitter:image" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?fit=1200%2C628&#038;ssl=1?v=1577213545" /><meta name="twitter:creator" content="@AMPrensacom" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amprensa.com/#organization","name":"AM Prensa","url":"https://amprensa.com/","sameAs":["https://www.facebook.com/amprensa/","https://www.instagram.com/amprensa/","https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA?view_as=subscriber","https://twitter.com/AMPrensacom"],"logo":{"@type":"ImageObject","@id":"https://amprensa.com/#logo","url":"https://i1.wp.com/amprensa.com/wp-content/uploads/2019/03/logo.png?fit=1500%2C348&ssl=1","width":1500,"height":348,"caption":"AM Prensa"},"image":{"@id":"https://amprensa.com/#logo"}},{"@type":"WebSite","@id":"https://amprensa.com/#website","url":"https://amprensa.com/","name":"amprensa.com","description":"Despertar de la informacion","publisher":{"@id":"https://amprensa.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amprensa.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#primaryimage","url":"https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/ni\u00f1o-pirptecnia-ar-min.jpg?fit=1200%2C628&ssl=1?v=1577213545","width":1200,"height":628},{"@type":"WebPage","@id":"https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#webpage","url":"https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/","inLanguage":"es","name":"Ni\u00f1o reparte boletines en contra de la pirotecnia por amigo con autismo &raquo; amprensa.com","isPartOf":{"@id":"https://amprensa.com/#website"},"primaryImageOfPage":{"@id":"https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#primaryimage"},"datePublished":"2019-12-25T21:50:42+00:00","dateModified":"2019-12-25T21:50:42+00:00","description":"Somos un diario digital l\u00edder en Costa Rica! Noticias nacionales, del mundo, sucesos, deportes, espect\u00e1culos, turismo, tecnolog\u00eda y m\u00e1s."},{"@type":"Article","@id":"https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#article","isPartOf":{"@id":"https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#webpage"},"author":{"@id":"https://amprensa.com/#/schema/person/0111a8d9fa983d9cb9dff22c9774e0bd"},"headline":"Ni\u00f1o reparte boletines en contra de la pirotecnia por amigo con autismo","datePublished":"2019-12-25T21:50:42+00:00","dateModified":"2019-12-25T21:50:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#webpage"},"publisher":{"@id":"https://amprensa.com/#organization"},"image":{"@id":"https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#primaryimage"},"articleSection":"Internacionales"},{"@type":["Person"],"@id":"https://amprensa.com/#/schema/person/0111a8d9fa983d9cb9dff22c9774e0bd","name":"Amairan\u00ed Pizarro Delgado","image":{"@type":"ImageObject","@id":"https://amprensa.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5478f8fc107946517b67ede917202e60?s=96&d=mm&r=g","caption":"Amairan\u00ed Pizarro Delgado"},"description":"Periodista egresada de bachillerato en Periodismo y Comunicaci\u00f3n de la Universidad Federada San Judas Tadeo. Desarrolla temas nacionales y del mundo. Correo electr\u00f3nico: apizarro@amprensa.com | Twitter: @amairanipizarr3","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="amprensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="amprensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="amprensa.com &raquo; Comentario Niño reparte boletines en contra de la pirotecnia por amigo con autismo del feed" href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amprensa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://amprensa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"7ebdbc5796","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <link rel='https://api.w.org/' href='https://amprensa.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://amprensa.com/?p=237182' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2019%2F12%2Fnino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2019%2F12%2Fnino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:10px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"fdff6419ce","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"fdff6419ce","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68877328-2');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXH79F4');</script>  <script data-ad-client="ca-pub-6359004995399043" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/internacionales/",
                    "name": "Internacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/",
                    "name": "Niño reparte boletines en contra de la pirotecnia por amigo con autismo"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68877328-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #dd3333;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-237182 single-format-standard nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-96785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li id="menu-item-229475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229475"><a href="https://amprensa.com/category/tec-ciencia-y-tecnologia/">TEC: Ciencia y Tecnología</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > miércoles, diciembre 25, 2019</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt=""/> <span class="td-visual-hidden">amprensa.com</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5e03f5326ae53_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5e03f5326ae53_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e03f5326ae53_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="https://www.csv.go.cr" target="_blank"><img class="no-lazy-load" src="/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1"/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt=""/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e03f5326be58_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e03f5326be58" ><script>var block_td_uid_2_5e03f5326be58 = new tdBlock();
block_td_uid_2_5e03f5326be58.id = "td_uid_2_5e03f5326be58";
block_td_uid_2_5e03f5326be58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e03f5326be58_rand","tdc_css_class":"td_uid_2_5e03f5326be58_rand","tdc_css_class_style":"td_uid_2_5e03f5326be58_rand_style"}';
block_td_uid_2_5e03f5326be58.td_column_number = "3";
block_td_uid_2_5e03f5326be58.block_type = "td_block_mega_menu";
block_td_uid_2_5e03f5326be58.post_count = "5";
block_td_uid_2_5e03f5326be58.found_posts = "18740";
block_td_uid_2_5e03f5326be58.header_color = "";
block_td_uid_2_5e03f5326be58.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e03f5326be58.max_num_pages = "3748";
tdBlocksArray.push(block_td_uid_2_5e03f5326be58);</script><div id=td_uid_2_5e03f5326be58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/llenazo-en-pedregal-en-su-primera-corrida-de-toros/" rel="bookmark" class="td-image-wrap" title="Llenazo en Pedregal en su primera corrida de toros"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?resize=218%2C150&#038;ssl=1?v=1577312729"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llenazo en Pedregal en su primera corrida de toros" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?resize=218%2C150&#038;ssl=1?v=1577312729"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llenazo en Pedregal en su primera corrida de toros" /></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/llenazo-en-pedregal-en-su-primera-corrida-de-toros/" rel="bookmark" title="Llenazo en Pedregal en su primera corrida de toros">Llenazo en Pedregal en su primera corrida de toros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/mas-de-100-voluntarios-llevaron-alegria-a-ninos-y-adultos-mayores-esta-navidad/" rel="bookmark" class="td-image-wrap" title="Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?resize=218%2C150&#038;ssl=1?v=1577215006"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?resize=218%2C150&#038;ssl=1?v=1577215006"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/mas-de-100-voluntarios-llevaron-alegria-a-ninos-y-adultos-mayores-esta-navidad/" rel="bookmark" title="Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad">Más de 100 voluntarios llevaron alegría a niños y adultos mayores&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/contrabando-aduanero-genera-al-pais-perdidas-de-mas-de-100-millones/" rel="bookmark" class="td-image-wrap" title="Contrabando aduanero genera al país pérdidas de más de $100 millones"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Contrabando aduanero genera al país pérdidas de más de $100 millones" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?resize=218%2C150&#038;ssl=1"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Contrabando aduanero genera al país pérdidas de más de $100 millones" /></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/contrabando-aduanero-genera-al-pais-perdidas-de-mas-de-100-millones/" rel="bookmark" title="Contrabando aduanero genera al país pérdidas de más de $100 millones">Contrabando aduanero genera al país pérdidas de más de $100 millones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/playa-hermosa-estrena-video-360-de-desove-de-tortugas/" rel="bookmark" class="td-image-wrap" title="Playa Hermosa estrena vídeo 360° de desove de tortugas"><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?resize=218%2C150&#038;ssl=1?v=1576864315"  srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Playa Hermosa estrena vídeo 360° de desove de tortugas" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?resize=218%2C150&#038;ssl=1?v=1576864315"  data-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Playa Hermosa estrena vídeo 360° de desove de tortugas" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/playa-hermosa-estrena-video-360-de-desove-de-tortugas/" rel="bookmark" title="Playa Hermosa estrena vídeo 360° de desove de tortugas">Playa Hermosa estrena vídeo 360° de desove de tortugas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/piden-ciudadanos-firmar-peticion-para-acabar-con-robo-de-pensiones-de-lujo/" rel="bookmark" class="td-image-wrap" title="Piden a ciudadanos firmar petición para acabar con «robo» de pensiones de lujo"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-20-at-10.01.09-AM-1-e1536719660307.jpeg?resize=218%2C150&#038;ssl=1"   alt="" title="Piden a ciudadanos firmar petición para acabar con «robo» de pensiones de lujo" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-20-at-10.01.09-AM-1-e1536719660307.jpeg?resize=218%2C150&#038;ssl=1"   alt="" title="Piden a ciudadanos firmar petición para acabar con «robo» de pensiones de lujo" /></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/piden-ciudadanos-firmar-peticion-para-acabar-con-robo-de-pensiones-de-lujo/" rel="bookmark" title="Piden a ciudadanos firmar petición para acabar con «robo» de pensiones de lujo">Piden a ciudadanos firmar petición para acabar con «robo» de pensiones&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e03f5326be58" data-td_block_id="td_uid_2_5e03f5326be58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e03f5326be58" data-td_block_id="td_uid_2_5e03f5326be58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229475"><a href="https://amprensa.com/category/tec-ciencia-y-tecnologia/">TEC: Ciencia y Tecnología</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-237182" class="post-237182 post type-post status-publish format-standard has-post-thumbnail category-internacionales" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://amprensa.com/category/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Niño reparte boletines en contra de la pirotecnia por amigo con autismo</span></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://amprensa.com/category/internacionales/">Internacionales</a></li></ul><h1 class="entry-title">Niño reparte boletines en contra de la pirotecnia por amigo con autismo</h1><p class="td-post-sub-title">La historia de este menor se hizo viral en redes</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/apizarro/">Amairaní Pizarro Delgado</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T15:50:42+00:00" >25 diciembre, 2019</time></span><div class="td-post-comments"><a href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#respond"><i class="td-icon-comments"></i>0</a></div></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2019%2F12%2Fnino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ni%C3%B1o+reparte+boletines+en+contra+de+la+pirotecnia+por+amigo+con+autismo&url=https%3A%2F%2Famprensa.com%2F2019%2F12%2Fnino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo%2F&via=amprensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?fit=1200%2C628&ssl=1?v=1577213545" data-caption=""><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?resize=696%2C364&ssl=1?v=1577213545" srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=700&ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=1024&ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=768&ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=696&ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=1068&ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="niño pirptecnia ar-min"/></noscript><img width="696" height="364" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20364%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?resize=696%2C364&ssl=1?v=1577213545" data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=700&ssl=1 700w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=1024&ssl=1 1024w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=768&ssl=1 768w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=696&ssl=1 696w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=1068&ssl=1 1068w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?w=803&ssl=1 803w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="niño pirptecnia ar-min"/></a></div><ul><li><em><span style="color: #003366;"><strong>Se conmovió con vídeo que habla sobre su impacto en animales y personas con autismo</strong></span></em></li></ul><p style="text-align: justify;"><strong>Redacción- </strong>Un niño de seis años en Argentina ideó una campaña para que las personas no usen pirotecnia en las fiesta navideñas y de fin de año.</p><p style="text-align: center;"><em><b>“No a la pirotecnia, por mi amigo Vico y las mascotas”</b>, dice el cartel que repartió Simón, de 6 años, junto a su madre. </em></p><p style="text-align: justify;">Simón vio con su mamá un vídeo sobre este tema que los conmovió, por lo que el miércoles 18 de diciembre por la mañana quiso salir a hablar con todos los vecinos y pedirles que no tiraran fuegos artificiales durante los festejos por las fiestas.</p><hr /><h3><strong><span style="color: #800000;">LEA TAMBIÉN<a href="https://amprensa.com/2019/12/activistas-se-manifestaran-contra-las-corridas-de-toros-de-zapote-en-navidad/"><span style="color: #ff0000;">:</span></a></span> </strong><span style="color: #ff0000;">Activistas se manifestarán contra las corridas de toros de Zapote en Navidad</span></h3><hr /><p style="text-align: justify;">El menor se enteró de que los perros sufren mucho por los estruendos y, además, recordó a su amigo Vico a quien tanto le asustan los juegos artificiales.</p><div class="g g-22"><div class="g-single a-94"><a class="gofollow" data-track="OTQsMjIsMSw2MA==" href="https://pani.go.cr"https://i0.wp.com/amprensa.com/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1" /></a></div></div><p style="text-align: justify;">Cuando alguna persona pasaba de largo, el niño de 6 años le tocaba el brazo para que lo viera y así entregar su cartel.</p><p style="text-align: justify;"><strong>«Entró a los bancos y a los comercios para darles a todos una copia. De verdad quiere que toda las personas sepan lo mal que hacen esas explosiones»</strong>, aseguró la mamá del menor de sus tres hijos.</p><p><em><strong>CON INFORMACIÓN DE INFOBAE</strong></em></p><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p><div class="g g-23"><div class="g-single a-95"><a class="gofollow" data-track="OTUsMjMsMSw2MA==" href="https://ponderosaadventurepark.com"><video autoplay="autoplay" loop="loop"> <source src="https://amprensa.com/wp-content/uploads/2019/12/banner-ponderosa-848x368-1.mp4" type="video/mp4"/></video> </a></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-237182" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-237182" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104779453-237182-5e03f5327dd72' data-src='https://widgets.wp.com/likes/#blog_id=104779453&amp;post_id=237182&amp;origin=amprensa.com&amp;obj_id=104779453-237182-5e03f5327dd72' data-name='like-post-frame-104779453-237182-5e03f5327dd72'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e03f5327de6f_rand td_block_template_1"><style>/* custom css */
.td_uid_4_5e03f5327de6f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e03f5327de6f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="https://www.csv.go.cr" target="_blank"><noscript><img src="/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/11/1_970x90.jpg?ssl=1"/></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2019%2F12%2Fnino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ni%C3%B1o+reparte+boletines+en+contra+de+la+pirotecnia+por+amigo+con+autismo&url=https%3A%2F%2Famprensa.com%2F2019%2F12%2Fnino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo%2F&via=amprensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2019/12/doloroso-en-plena-navidad-muere-nino-de-4-anitos-ahogado-en-piscina/">¡Doloroso! En plena navidad, muere niño de 4 añitos ahogado en piscina</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://amprensa.com/2019/12/mas-de-100-voluntarios-llevaron-alegria-a-ninos-y-adultos-mayores-esta-navidad/">Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad</a></div></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/apizarro/"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5478f8fc107946517b67ede917202e60?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5478f8fc107946517b67ede917202e60?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/5478f8fc107946517b67ede917202e60?s=96&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/5478f8fc107946517b67ede917202e60?s=192&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/apizarro/">Amairaní Pizarro Delgado</a></span></div><div class="td-author-url"><a href="https://amprensa.com/">https://amprensa.com/</a></div><div class="td-author-description">Periodista egresada de bachillerato en Periodismo y Comunicación de la Universidad Federada San Judas Tadeo. Desarrolla temas nacionales y del mundo. Correo electrónico: apizarro@amprensa.com | Twitter: @amairanipizarr3</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Amairaní Pizarro Delgado"></span><meta itemprop="datePublished" content="2019-12-25T15:50:42+00:00"><meta itemprop="dateModified" content="2019-12-25T15:50:42-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="amprensa.com"></span><meta itemprop="headline " content="Niño reparte boletines en contra de la pirotecnia por amigo con autismo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/niño-pirptecnia-ar-min.jpg?fit=1200%2C628&ssl=1?v=1577213545"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_5e03f5327f801_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e03f5327f801" ><script>var block_td_uid_5_5e03f5327f801 = new tdBlock();
block_td_uid_5_5e03f5327f801.id = "td_uid_5_5e03f5327f801";
block_td_uid_5_5e03f5327f801.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e03f5327f801_rand","td_column_number":3,"live_filter_cur_post_id":237182,"live_filter_cur_post_author":"46","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e03f5327f801_rand","tdc_css_class_style":"td_uid_5_5e03f5327f801_rand_style"}';
block_td_uid_5_5e03f5327f801.td_column_number = "3";
block_td_uid_5_5e03f5327f801.block_type = "td_block_related_posts";
block_td_uid_5_5e03f5327f801.post_count = "3";
block_td_uid_5_5e03f5327f801.found_posts = "3676";
block_td_uid_5_5e03f5327f801.header_color = "";
block_td_uid_5_5e03f5327f801.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e03f5327f801.max_num_pages = "1226";
tdBlocksArray.push(block_td_uid_5_5e03f5327f801);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e03f53285e42" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e03f5327f801" href="#">Artículos relacionados</a><a id="td_uid_7_5e03f53285ea7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e03f5327f801" href="#">Más del autor</a></h4><div id=td_uid_5_5e03f5327f801 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/abuela-publica-anuncio-en-redes-busca-familia-para-no-pasar-sola-navidad/" rel="bookmark" class="td-image-wrap" title="Abuela publica anuncio en redes: busca familia para no pasar sola Navidad"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?resize=218%2C150&ssl=1?v=1577210636"  srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abuela publica anuncio en redes: busca familia para no pasar sola Navidad" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?resize=218%2C150&ssl=1?v=1577210636"  data-srcset="https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?w=100&ssl=1 100w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?w=218&ssl=1 218w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/amprensa.com/wp-content/uploads/2019/12/abuela-sola-Navidad-min.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abuela publica anuncio en redes: busca familia para no pasar sola Navidad" /></a></div> <a href="https://amprensa.com/category/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/abuela-publica-anuncio-en-redes-busca-familia-para-no-pasar-sola-navidad/" rel="bookmark" title="Abuela publica anuncio en redes: busca familia para no pasar sola Navidad">Abuela publica anuncio en redes: busca familia para no pasar sola Navidad</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/pueblo-de-alaska-lleva-mas-de-un-mes-sin-ver-el-sol-y-asi-sera-hasta-el-2020/" rel="bookmark" class="td-image-wrap" title="Pueblo de Alaska lleva más de un mes sin ver el sol y así será hasta el 2020"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?resize=218%2C150&ssl=1?v=1577208316"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pueblo de Alaska lleva más de un mes sin ver el sol y así será hasta el 2020" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?resize=218%2C150&ssl=1?v=1577208316"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/01-aa-alaska-min.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pueblo de Alaska lleva más de un mes sin ver el sol y así será hasta el 2020" /></a></div> <a href="https://amprensa.com/category/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/pueblo-de-alaska-lleva-mas-de-un-mes-sin-ver-el-sol-y-asi-sera-hasta-el-2020/" rel="bookmark" title="Pueblo de Alaska lleva más de un mes sin ver el sol y así será hasta el 2020">Pueblo de Alaska lleva más de un mes sin ver el sol y así será hasta el 2020</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/pese-a-navidad-huelga-mantiene-paralizada-francia/" rel="bookmark" class="td-image-wrap" title="Pese a Navidad, huelga mantiene paralizada Francia"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?resize=218%2C150&ssl=1?v=1577289491"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pese a Navidad, huelga mantiene paralizada Francia" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?resize=218%2C150&ssl=1?v=1577289491"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/1461655360_895928_1461656572_noticia_normal.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pese a Navidad, huelga mantiene paralizada Francia" /></a></div> <a href="https://amprensa.com/category/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/pese-a-navidad-huelga-mantiene-paralizada-francia/" rel="bookmark" title="Pese a Navidad, huelga mantiene paralizada Francia">Pese a Navidad, huelga mantiene paralizada Francia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e03f5327f801" data-td_block_id="td_uid_5_5e03f5327f801"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e03f5327f801" data-td_block_id="td_uid_5_5e03f5327f801"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='237182' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07dc753c26" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-93"><a class="gofollow" data-track="OTMsMCwxLDYw" href="https://amprensa.com/category/tec-ciencia-y-tecnologia/"><video autoplay="autoplay" loop="loop" width="320" height="480"> <source src="https://amprensa.com/wp-content/uploads/2019/11/banner-tec.mp4" type="video/mp4" /></video> </a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-91"><a class="gofollow" data-track="OTEsMCwxLDYw" href="https://www.cne.go.cr"><noscript><img src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/300x250.jpg?ssl=1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/300x250.jpg?ssl=1" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-79"><a class="gofollow" data-track="NzksMCwxLDYw" href="https://pani.go.cr"><noscript><img src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/11/ODT10254_BannerWeb-Post_Oct_PANI_Ad-01300x250.png?ssl=1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/11/ODT10254_BannerWeb-Post_Oct_PANI_Ad-01300x250.png?ssl=1" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-92"><a class="gofollow" data-track="OTIsMCwxLDYw" href="https://www.csv.go.cr"><noscript><img src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/11/VELOCIDAD-300x250.jpg?ssl=1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/11/VELOCIDAD-300x250.jpg?ssl=1" /></a></div></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e03f532b4fd7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5e03f532b4fd7" ><script>var block_td_uid_9_5e03f532b4fd7 = new tdBlock();
block_td_uid_9_5e03f532b4fd7.id = "td_uid_9_5e03f532b4fd7";
block_td_uid_9_5e03f532b4fd7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e03f532b4fd7_rand","tdc_css_class":"td_uid_9_5e03f532b4fd7_rand","tdc_css_class_style":"td_uid_9_5e03f532b4fd7_rand_style"}';
block_td_uid_9_5e03f532b4fd7.td_column_number = "3";
block_td_uid_9_5e03f532b4fd7.block_type = "td_block_mega_menu";
block_td_uid_9_5e03f532b4fd7.post_count = "5";
block_td_uid_9_5e03f532b4fd7.found_posts = "18740";
block_td_uid_9_5e03f532b4fd7.header_color = "";
block_td_uid_9_5e03f532b4fd7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e03f532b4fd7.max_num_pages = "3748";
tdBlocksArray.push(block_td_uid_9_5e03f532b4fd7);</script><div id=td_uid_9_5e03f532b4fd7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/llenazo-en-pedregal-en-su-primera-corrida-de-toros/" rel="bookmark" class="td-image-wrap" title="Llenazo en Pedregal en su primera corrida de toros"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?resize=218%2C150&#038;ssl=1?v=1577312729"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llenazo en Pedregal en su primera corrida de toros" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?resize=218%2C150&#038;ssl=1?v=1577312729"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-3.57.21-PM-e1577312772869.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llenazo en Pedregal en su primera corrida de toros" /></a></div> <a href="https://amprensa.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/llenazo-en-pedregal-en-su-primera-corrida-de-toros/" rel="bookmark" title="Llenazo en Pedregal en su primera corrida de toros">Llenazo en Pedregal en su primera corrida de toros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/mas-de-100-voluntarios-llevaron-alegria-a-ninos-y-adultos-mayores-esta-navidad/" rel="bookmark" class="td-image-wrap" title="Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?resize=218%2C150&#038;ssl=1?v=1577215006"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?resize=218%2C150&#038;ssl=1?v=1577215006"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2019/12/Navidad-RSE.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/mas-de-100-voluntarios-llevaron-alegria-a-ninos-y-adultos-mayores-esta-navidad/" rel="bookmark" title="Más de 100 voluntarios llevaron alegría a niños y adultos mayores esta Navidad">Más de 100 voluntarios llevaron alegría a niños y adultos mayores&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/contrabando-aduanero-genera-al-pais-perdidas-de-mas-de-100-millones/" rel="bookmark" class="td-image-wrap" title="Contrabando aduanero genera al país pérdidas de más de $100 millones"><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Contrabando aduanero genera al país pérdidas de más de $100 millones" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?resize=218%2C150&#038;ssl=1"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2018/12/Foto-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Contrabando aduanero genera al país pérdidas de más de $100 millones" /></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/contrabando-aduanero-genera-al-pais-perdidas-de-mas-de-100-millones/" rel="bookmark" title="Contrabando aduanero genera al país pérdidas de más de $100 millones">Contrabando aduanero genera al país pérdidas de más de $100 millones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/playa-hermosa-estrena-video-360-de-desove-de-tortugas/" rel="bookmark" class="td-image-wrap" title="Playa Hermosa estrena vídeo 360° de desove de tortugas"><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?resize=218%2C150&#038;ssl=1?v=1576864315"  srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Playa Hermosa estrena vídeo 360° de desove de tortugas" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?resize=218%2C150&#038;ssl=1?v=1576864315"  data-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?w=100&#038;ssl=1 100w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?w=218&#038;ssl=1 218w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/amprensa.com/wp-content/uploads/2019/12/críacoco105-copia_1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Playa Hermosa estrena vídeo 360° de desove de tortugas" /></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/playa-hermosa-estrena-video-360-de-desove-de-tortugas/" rel="bookmark" title="Playa Hermosa estrena vídeo 360° de desove de tortugas">Playa Hermosa estrena vídeo 360° de desove de tortugas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2019/12/piden-ciudadanos-firmar-peticion-para-acabar-con-robo-de-pensiones-de-lujo/" rel="bookmark" class="td-image-wrap" title="Piden a ciudadanos firmar petición para acabar con «robo» de pensiones de lujo"><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-20-at-10.01.09-AM-1-e1536719660307.jpeg?resize=218%2C150&#038;ssl=1"   alt="" title="Piden a ciudadanos firmar petición para acabar con «robo» de pensiones de lujo" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://i1.wp.com/amprensa.com/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-20-at-10.01.09-AM-1-e1536719660307.jpeg?resize=218%2C150&#038;ssl=1"   alt="" title="Piden a ciudadanos firmar petición para acabar con «robo» de pensiones de lujo" /></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2019/12/piden-ciudadanos-firmar-peticion-para-acabar-con-robo-de-pensiones-de-lujo/" rel="bookmark" title="Piden a ciudadanos firmar petición para acabar con «robo» de pensiones de lujo">Piden a ciudadanos firmar petición para acabar con «robo» de pensiones&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e03f532b4fd7" data-td_block_id="td_uid_9_5e03f532b4fd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e03f532b4fd7" data-td_block_id="td_uid_9_5e03f532b4fd7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96785"><a href="https://amprensa.com/category/tia-zelmira/">Tía Zelmira</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-229475"><a href="https://amprensa.com/category/tec-ciencia-y-tecnologia/">TEC: Ciencia y Tecnología</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://amprensa.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2016/05/nino-dona-pelo-pacientes-cancer-ahora-sufre-la-enfermedad/" rel="bookmark" class="td-image-wrap" title="Niño que dona su pelo a pacientes con cáncer ahora sufre la enfermedad"><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/amprensa.com/wp-content/uploads/2016/05/niñ-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2016/05/niñ-1.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/amprensa.com/wp-content/uploads/2016/05/niñ-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Niño que dona su pelo a pacientes con cáncer ahora sufre la enfermedad" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://i2.wp.com/amprensa.com/wp-content/uploads/2016/05/niñ-1.jpg?resize=100%2C70&ssl=1"  data-srcset="https://i2.wp.com/amprensa.com/wp-content/uploads/2016/05/niñ-1.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/amprensa.com/wp-content/uploads/2016/05/niñ-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Niño que dona su pelo a pacientes con cáncer ahora sufre la enfermedad" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2016/05/nino-dona-pelo-pacientes-cancer-ahora-sufre-la-enfermedad/" rel="bookmark" title="Niño que dona su pelo a pacientes con cáncer ahora sufre la enfermedad">Niño que dona su pelo a pacientes con cáncer ahora sufre...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-11T13:30:47+00:00" >11 mayo, 2016</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2017/10/video-mexico-mujer-recibe-brutal-golpiza-presunta-infidelidad/" rel="bookmark" class="td-image-wrap" title="(Vídeo) México: mujer recibe brutal golpiza por presunta infidelidad"><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2017/10/golp.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2017/10/golp.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2017/10/golp.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="(Vídeo) México: mujer recibe brutal golpiza por presunta infidelidad" /></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2017/10/golp.jpg?resize=100%2C70&ssl=1"  data-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2017/10/golp.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2017/10/golp.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="(Vídeo) México: mujer recibe brutal golpiza por presunta infidelidad" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2017/10/video-mexico-mujer-recibe-brutal-golpiza-presunta-infidelidad/" rel="bookmark" title="(Vídeo) México: mujer recibe brutal golpiza por presunta infidelidad">(Vídeo) México: mujer recibe brutal golpiza por presunta infidelidad</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-26T09:20:04+00:00" >26 octubre, 2017</time></span></div></div></div></div></div>  <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2019\/12\/nino-reparte-boletines-en-contra-de-la-pirotecnia-por-amigo-con-autismo\/":237182};</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=201952#ver=201952&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script></script> <script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'104779453',post:'237182',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '237182' ]);</script> <script type="text/javascript" defer src="https://amprensa.com/wp-content/cache/autoptimize/js/autoptimize_65a08655e42dfe0696ae6711b680eab0.js"></script></body></html>
<!-- Dynamic page generated in 0.949 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-25 17:48:02 -->

<!-- Compression = gzip -->