<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Soto confía en clasificar al Team ante un Pérez Zeledón que respeta por su estilo | AMPrensa.com</title><link rel="stylesheet" href="https://amprensa.com/wp-content/cache/min/1/aec56124d4e6a2b602bfc5ccacb73b78.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://amprensa.com/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?fit=1200%2C628&ssl=1?v=1650241109" /><link rel="icon" type="image/png" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_16-x-16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed" href="https://amprensa.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Feed de los comentarios" href="https://amprensa.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMPrensa.com &raquo; Comentario Soto confía en clasificar al Team ante un Pérez Zeledón que respeta por su estilo del feed" href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='global-styles-inline-css' type='text/css'>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</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://amprensa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"8effb54dc0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://amprensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amprensa.com/wp-json/wp/v2/posts/404875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amprensa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amprensa.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/" /><link rel='shortlink' href='https://amprensa.com/?p=404875' /><link rel="alternate" type="application/json+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2022%2F05%2Fsoto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amprensa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famprensa.com%2F2022%2F05%2Fsoto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:10px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"752dfc3405","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/amprensa.com\/wp-admin\/","wpRestNonce":"752dfc3405","wpRestUrl":"https:\/\/amprensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/?amp=1"><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta property="og:type" content="article" /><meta property="og:title" content="Soto confía en clasificar al Team ante un Pérez Zeledón que respeta por su estilo" /><meta property="og:url" content="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/" /><meta property="og:description" content="Herediano empató ante Guadalupe  Redacción- Jafet Soto confía en sellar clasificación ante un Pérez Zeledón que respeta por su idiosincrasia. El Club Sport Herediano empató a cero esta tarde ante e…" /><meta property="article:published_time" content="2022-05-13T03:02:23+00:00" /><meta property="article:modified_time" content="2022-05-13T03:02:23+00:00" /><meta property="og:site_name" content="AMPrensa.com" /><meta property="og:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?fit=1200%2C628&#038;ssl=1?v=1650241109" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@AMPrensa.com" /><meta name="twitter:text:title" content="Soto confía en clasificar al Team ante un Pérez Zeledón que respeta por su estilo" /><meta name="twitter:image" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?fit=1200%2C628&#038;ssl=1%3Fv%3D1650241109&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-68877328-2"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-68877328-2');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MXH79F4');</script> <script data-ad-client="ca-pub-5152700120912121" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amprensa.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/category/deportes/",
                    "name": "AM Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/",
                    "name": "Soto confía en clasificar al Team ante un Pérez Zeledón que respeta..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/cropped-Logo-AM-Prensa-final_512x512.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-404875 single-format-standard soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-74183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-74183"><a href="/">Inicio</a></li><li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a></li><li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li id="menu-item-74186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li id="menu-item-252837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li id="menu-item-74185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li id="menu-item-291904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">19.5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San José</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> jueves, 12 mayo, 2022</div></div></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> <span class="td-visual-hidden">AMPrensa.com</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_140-x-48.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://amprensa.com/"> <img class="td-retina-data" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png" alt="" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_627dca414d82a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_627dca414d82a"><script>var block_td_uid_1_627dca414d82a = new tdBlock();
block_td_uid_1_627dca414d82a.id = "td_uid_1_627dca414d82a";
block_td_uid_1_627dca414d82a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_627dca414d82a_rand","tdc_css_class":"td_uid_1_627dca414d82a_rand","tdc_css_class_style":"td_uid_1_627dca414d82a_rand_style"}';
block_td_uid_1_627dca414d82a.td_column_number = "3";
block_td_uid_1_627dca414d82a.block_type = "td_block_mega_menu";
block_td_uid_1_627dca414d82a.post_count = "5";
block_td_uid_1_627dca414d82a.found_posts = "31844";
block_td_uid_1_627dca414d82a.header_color = "";
block_td_uid_1_627dca414d82a.ajax_pagination_infinite_stop = "";
block_td_uid_1_627dca414d82a.max_num_pages = "6369";
tdBlocksArray.push(block_td_uid_1_627dca414d82a);</script><div id=td_uid_1_627dca414d82a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/hacienda-hizo-la-planilla-de-forma-manual-y-pide-a-funcionarios-reportar-errores-en-su-salario/" rel="bookmark" class="td-image-wrap" title="Hacienda hizo la planilla de forma manual y pide a funcionarios reportar errores en su salario"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hacienda hizo la planilla de forma manual y pide a funcionarios reportar errores en su salario" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/06/dinero_05.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/06/dinero_05.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Hacienda hizo la planilla de forma manual y pide a funcionarios reportar errores en su salario" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/hacienda-hizo-la-planilla-de-forma-manual-y-pide-a-funcionarios-reportar-errores-en-su-salario/" rel="bookmark" title="Hacienda hizo la planilla de forma manual y pide a funcionarios reportar errores en su salario">Hacienda hizo la planilla de forma manual y pide a funcionarios&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/uso-de-mascarilla-seguira-siendo-obligatorio-en-centros-medicos-veterinarios/" rel="bookmark" class="td-image-wrap" title="Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?resize=218%2C150&#038;ssl=1?v=1652401690" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?resize=218%2C150&#038;ssl=1?v=1652401690" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/uso-de-mascarilla-seguira-siendo-obligatorio-en-centros-medicos-veterinarios/" rel="bookmark" title="Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios">Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/se-quieren-lavar-las-manos-recope-no-volvera-a-pedir-ajustes-en-precio-de-gasolinas/" rel="bookmark" class="td-image-wrap" title="¿Se quieren lavar las manos? Recope no volverá a pedir ajustes en precio de gasolinas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Se quieren lavar las manos? Recope no volverá a pedir ajustes en precio de gasolinas" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?resize=218%2C150&#038;ssl=1?v=1612284285" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?resize=218%2C150&#038;ssl=1?v=1612284285" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Se quieren lavar las manos? Recope no volverá a pedir ajustes en precio de gasolinas" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/se-quieren-lavar-las-manos-recope-no-volvera-a-pedir-ajustes-en-precio-de-gasolinas/" rel="bookmark" title="¿Se quieren lavar las manos? Recope no volverá a pedir ajustes en precio de gasolinas">¿Se quieren lavar las manos? Recope no volverá a pedir ajustes&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/ministerio-de-trabajo-aclara-que-patronos-pueden-exigir-el-uso-de-mascarilla/" rel="bookmark" class="td-image-wrap" title="Ministerio de Trabajo aclara que patronos pueden exigir el uso de mascarilla"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio de Trabajo aclara que patronos pueden exigir el uso de mascarilla" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?resize=218%2C150&#038;ssl=1?v=1632945694" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?resize=218%2C150&#038;ssl=1?v=1632945694" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio de Trabajo aclara que patronos pueden exigir el uso de mascarilla" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/ministerio-de-trabajo-aclara-que-patronos-pueden-exigir-el-uso-de-mascarilla/" rel="bookmark" title="Ministerio de Trabajo aclara que patronos pueden exigir el uso de mascarilla">Ministerio de Trabajo aclara que patronos pueden exigir el uso de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/fuerza-publica-y-transito-retoman-mando-tras-periodo-bajo-las-ordenes-del-tse/" rel="bookmark" class="td-image-wrap" title="Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes del TSE"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes del TSE" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?resize=218%2C150&#038;ssl=1?v=1652390702" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?resize=218%2C150&#038;ssl=1?v=1652390702" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes del TSE" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/fuerza-publica-y-transito-retoman-mando-tras-periodo-bajo-las-ordenes-del-tse/" rel="bookmark" title="Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes del TSE">Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_627dca414d82a" data-td_block_id="td_uid_1_627dca414d82a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_627dca414d82a" data-td_block_id="td_uid_1_627dca414d82a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://amprensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-404875" class="post-404875 post type-post status-publish format-standard has-post-thumbnail category-deportes category-ultima-hora" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amprensa.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en AM Deportes" class="entry-crumb" href="https://amprensa.com/category/deportes/">AM Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Soto confía en clasificar al Team ante un Pérez Zeledón que respeta...</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12 td_uid_2_627dca416acee_rand td_block_template_1"><style>.td_uid_2_627dca416acee_rand.td-a-rec-img{text-align:left}.td_uid_2_627dca416acee_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://amprensa.com/category/deportes/">AM Deportes</a></li><li class="entry-category"><a href="https://amprensa.com/category/ultima-hora/">Última Hora</a></li></ul><h1 class="entry-title">Soto confía en clasificar al Team ante un Pérez Zeledón que respeta por su estilo</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amprensa.com/author/sbarboza/">Sofia Barboza Mora</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T21:02:23+00:00">12 mayo, 2022</time></span><div class="td-post-comments"><a href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/#respond"><i class="td-icon-comments"></i>0</a></div></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2022%2F05%2Fsoto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Soto+conf%C3%ADa+en+clasificar+al+Team+ante+un+P%C3%A9rez+Zeled%C3%B3n+que+respeta+por+su+estilo&url=https%3A%2F%2Famprensa.com%2F2022%2F05%2Fsoto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?fit=1200%2C628&ssl=1?v=1650241109" data-caption="Foto: Prensa Herediano. "><img width="696" height="364" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20364'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=803&ssl=1 803w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Jafet Soto en juego" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?resize=696%2C364&ssl=1?v=1650241109" /><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?resize=696%2C364&ssl=1?v=1650241109" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=700&ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=768&ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=696&ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?w=803&ssl=1 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Jafet Soto en juego"/></noscript></a><figcaption class="wp-caption-text">Foto: Prensa Herediano.</figcaption></figure></div><ul><li><strong><em>Herediano empató ante Guadalupe </em></strong></li></ul><p><strong>Redacción- </strong>Jafet Soto confía en sellar clasificación ante un Pérez Zeledón que respeta por su idiosincrasia.</p><p>El Club Sport Herediano empató a cero esta tarde ante el conjunto de Guadalupe, resultado que dejó a los florenses sin asegurar la clasificación a las semifinales del campeonato.</p><p style="text-align: justify;">EL entrenador de los rojiamarillos, Jafet Soto, salió molesto con el accionar de su equipo pues controlaron gran parte del compromiso y no supieron sacar provecho de la opciones.</p><p style="text-align: justify;">Por lo que ahora tendrán que ir a buscar sellar el boleto a semifinales ante el Municipal Pérez Zeledón , escuadra complicada y que los florenses respetan.</p><p style="text-align: center;"><span style="color: #ff0000;"><em>«Respetamos mucho a Pérez es un equipo fuerte, es un equipo que ya no tiene nada que pelear pero que indudablemente quiere cerrar de la mejor forma, conozco muy bien la idiosincrasia del jugador de Pérez no por nada les dicen los guerreros. </em></span></p><p style="text-align: center;"><span style="color: #ff0000;"><em>Hoy era un partido complicado porque Guadalupe ganando todavía tenía posibilidades de clasificar, ya hoy quedó afuera ya ahorita esto se divide en cinco equipos, cinco para tres espacios». </em></span></p><figure id="attachment_403921" aria-describedby="caption-attachment-403921" style="width: 558px" class="wp-caption aligncenter"><img data-attachment-id="403921" data-permalink="https://amprensa.com/2022/05/jafet-soto-se-que-quieren-que-carlos-mora-juegue-aunque-tenga-un-desgarro/jafet-soto-directivo-2/" data-orig-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?fit=1200%2C628&amp;ssl=1?v=1651936691" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jafet Soto directivo" data-image-description data-image-caption="&lt;p&gt;Foto: Prensa Herediano. &lt;/p&gt; " data-medium-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?fit=700%2C366&amp;ssl=1?v=1651936691" data-large-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?fit=696%2C364&amp;ssl=1?v=1651936691" class=" wp-image-403921 jetpack-lazy-image" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?resize=558%2C292&#038;ssl=1" alt width="558" height="292" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=700&amp;ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=768&amp;ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=696&amp;ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=1068&amp;ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=803&amp;ssl=1 803w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 558px) 100vw, 558px" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?resize=558%2C292&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="403921" data-permalink="https://amprensa.com/2022/05/jafet-soto-se-que-quieren-que-carlos-mora-juegue-aunque-tenga-un-desgarro/jafet-soto-directivo-2/" data-orig-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?fit=1200%2C628&amp;ssl=1?v=1651936691" data-orig-size="1200,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jafet Soto directivo" data-image-description="" data-image-caption="&lt;p&gt;Foto: Prensa Herediano. &lt;/p&gt; " data-medium-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?fit=700%2C366&amp;ssl=1?v=1651936691" data-large-file="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?fit=696%2C364&amp;ssl=1?v=1651936691" class=" wp-image-403921" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?resize=558%2C292&#038;ssl=1" alt="" width="558" height="292" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=700&amp;ssl=1 700w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=768&amp;ssl=1 768w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=696&amp;ssl=1 696w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=1068&amp;ssl=1 1068w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=803&amp;ssl=1 803w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Jafet-Soto-directivo.jpeg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 558px) 100vw, 558px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-403921" class="wp-caption-text">Foto: Prensa Herediano.</figcaption></figure><p style="text-align: justify;">El juego de los florenses será este domingo a las 3:00 pm, partido donde esperan demostrar porque son el «Equipo que nació grande» y lograr la clasificación a las semifinales del campeonato.</p></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-404875" class="share-facebook sd-button share-icon no-text" href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-404875" class="share-twitter sd-button share-icon no-text" href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_3_627dca4175e99_rand td_block_template_1"><style>.td_uid_3_627dca4175e99_rand.td-a-rec-img{text-align:left}.td_uid_3_627dca4175e99_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-all-devices"><a href="https://i0.wp.com/amprensa.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-9.44.04-PM.jpeg" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famprensa.com%2F2022%2F05%2Fsoto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Soto+conf%C3%ADa+en+clasificar+al+Team+ante+un+P%C3%A9rez+Zeled%C3%B3n+que+respeta+por+su+estilo&url=https%3A%2F%2Famprensa.com%2F2022%2F05%2Fsoto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo%2F&via=AMPrensa.com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://amprensa.com/2022/05/video-saborio-agradece-a-la-liga-y-su-buena-aficion-por-emotivo-homenaje/">(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://amprensa.com/author/sbarboza/"><img alt src="https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5881feb68cebddc49570dac2e50eff65?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://amprensa.com/author/sbarboza/">Sofia Barboza Mora</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sofia Barboza Mora"></span><meta itemprop="datePublished" content="2022-05-12T21:02:23+00:00"><meta itemprop="dateModified" content="2022-05-12T21:02:23-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amprensa.com/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_272-x-90.png"></span><meta itemprop="name" content="AMPrensa.com"></span><meta itemprop="headline " content="Soto confía en clasificar al Team ante un Pérez Zeledón que respeta por su estilo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/04/Jafet-Soto-en-juego.jpg?fit=1200%2C628&ssl=1?v=1650241109"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_4_627dca417741b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_627dca417741b"><script>var block_td_uid_4_627dca417741b = new tdBlock();
block_td_uid_4_627dca417741b.id = "td_uid_4_627dca417741b";
block_td_uid_4_627dca417741b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_627dca417741b_rand","td_column_number":3,"live_filter_cur_post_id":404875,"live_filter_cur_post_author":"61","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_627dca417741b_rand","tdc_css_class_style":"td_uid_4_627dca417741b_rand_style"}';
block_td_uid_4_627dca417741b.td_column_number = "3";
block_td_uid_4_627dca417741b.block_type = "td_block_related_posts";
block_td_uid_4_627dca417741b.post_count = "3";
block_td_uid_4_627dca417741b.found_posts = "33947";
block_td_uid_4_627dca417741b.header_color = "";
block_td_uid_4_627dca417741b.ajax_pagination_infinite_stop = "";
block_td_uid_4_627dca417741b.max_num_pages = "11316";
tdBlocksArray.push(block_td_uid_4_627dca417741b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_627dca4198567" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_627dca417741b" href="#">Artículos relacionados</a><a id="td_uid_6_627dca4198570" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_627dca417741b" href="#">Más del autor</a></h4><div id=td_uid_4_627dca417741b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/video-saborio-agradece-a-la-liga-y-su-buena-aficion-por-emotivo-homenaje/" rel="bookmark" class="td-image-wrap" title="(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?resize=218%2C150&ssl=1?v=1652408961" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?resize=218%2C150&ssl=1?v=1652408961" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/video-saborio-agradece-a-la-liga-y-su-buena-aficion-por-emotivo-homenaje/" rel="bookmark" title="(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje">(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/pate-reforzara-a-guadalupe-fc-para-convertirlo-en-un-club-protagonista-el-proximo-torneo/" rel="bookmark" class="td-image-wrap" title="Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?resize=218%2C150&ssl=1?v=1652406714" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?resize=218%2C150&ssl=1?v=1652406714" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/pate-reforzara-a-guadalupe-fc-para-convertirlo-en-un-club-protagonista-el-proximo-torneo/" rel="bookmark" title="Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo">Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/seria-muy-antietico-para-un-equipo-como-la-liga-intentar-escoger-rival-dice-bryan-ruiz/" rel="bookmark" class="td-image-wrap" title="«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?zoom=3&resize=218%2C150&ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?resize=218%2C150&ssl=1?v=1652406409" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?resize=218%2C150&ssl=1?v=1652406409" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz" /></noscript></a></div> <a href="https://amprensa.com/category/deportes/" class="td-post-category">AM Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/seria-muy-antietico-para-un-equipo-como-la-liga-intentar-escoger-rival-dice-bryan-ruiz/" rel="bookmark" title="«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz">«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_627dca417741b" data-td_block_id="td_uid_4_627dca417741b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_627dca417741b" data-td_block_id="td_uid_4_627dca417741b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amprensa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='404875' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a07a67443" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="175" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"></aside><aside class="td_block_template_1 widget adrotate_widgets"></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://amprensa.com/"><img class="td-retina-data" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_280-x-96.png" data-retina="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/10/Logo-AM-Prensa-final_544-x-180.png" alt="amprensa" title="" width="" /></a></div><div class="footer-text-wrap">El despertar de la informacion.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@amprensa.com">redaccion@amprensa.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/amprensa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amprensa/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AMPrensacom" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCYyqeUBO_yRe7dmr2FpLzIA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-74183"><a href="/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-74184"><a href="https://amprensa.com/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_627dca41d7d7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_627dca41d7d7b"><script>var block_td_uid_8_627dca41d7d7b = new tdBlock();
block_td_uid_8_627dca41d7d7b.id = "td_uid_8_627dca41d7d7b";
block_td_uid_8_627dca41d7d7b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_627dca41d7d7b_rand","tdc_css_class":"td_uid_8_627dca41d7d7b_rand","tdc_css_class_style":"td_uid_8_627dca41d7d7b_rand_style"}';
block_td_uid_8_627dca41d7d7b.td_column_number = "3";
block_td_uid_8_627dca41d7d7b.block_type = "td_block_mega_menu";
block_td_uid_8_627dca41d7d7b.post_count = "5";
block_td_uid_8_627dca41d7d7b.found_posts = "31844";
block_td_uid_8_627dca41d7d7b.header_color = "";
block_td_uid_8_627dca41d7d7b.ajax_pagination_infinite_stop = "";
block_td_uid_8_627dca41d7d7b.max_num_pages = "6369";
tdBlocksArray.push(block_td_uid_8_627dca41d7d7b);</script><div id=td_uid_8_627dca41d7d7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/hacienda-hizo-la-planilla-de-forma-manual-y-pide-a-funcionarios-reportar-errores-en-su-salario/" rel="bookmark" class="td-image-wrap" title="Hacienda hizo la planilla de forma manual y pide a funcionarios reportar errores en su salario"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Hacienda hizo la planilla de forma manual y pide a funcionarios reportar errores en su salario" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/06/dinero_05.jpg?resize=218%2C150&#038;ssl=1" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2019/06/dinero_05.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Hacienda hizo la planilla de forma manual y pide a funcionarios reportar errores en su salario" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/hacienda-hizo-la-planilla-de-forma-manual-y-pide-a-funcionarios-reportar-errores-en-su-salario/" rel="bookmark" title="Hacienda hizo la planilla de forma manual y pide a funcionarios reportar errores en su salario">Hacienda hizo la planilla de forma manual y pide a funcionarios&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/uso-de-mascarilla-seguira-siendo-obligatorio-en-centros-medicos-veterinarios/" rel="bookmark" class="td-image-wrap" title="Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?resize=218%2C150&#038;ssl=1?v=1652401690" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?resize=218%2C150&#038;ssl=1?v=1652401690" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/uso-mascarilla-veterinario.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/uso-de-mascarilla-seguira-siendo-obligatorio-en-centros-medicos-veterinarios/" rel="bookmark" title="Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios">Uso de mascarilla seguirá siendo obligatorio en centros médicos veterinarios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/se-quieren-lavar-las-manos-recope-no-volvera-a-pedir-ajustes-en-precio-de-gasolinas/" rel="bookmark" class="td-image-wrap" title="¿Se quieren lavar las manos? Recope no volverá a pedir ajustes en precio de gasolinas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Se quieren lavar las manos? Recope no volverá a pedir ajustes en precio de gasolinas" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?resize=218%2C150&#038;ssl=1?v=1612284285" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?resize=218%2C150&#038;ssl=1?v=1612284285" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/02/Recope.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Se quieren lavar las manos? Recope no volverá a pedir ajustes en precio de gasolinas" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/se-quieren-lavar-las-manos-recope-no-volvera-a-pedir-ajustes-en-precio-de-gasolinas/" rel="bookmark" title="¿Se quieren lavar las manos? Recope no volverá a pedir ajustes en precio de gasolinas">¿Se quieren lavar las manos? Recope no volverá a pedir ajustes&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/ministerio-de-trabajo-aclara-que-patronos-pueden-exigir-el-uso-de-mascarilla/" rel="bookmark" class="td-image-wrap" title="Ministerio de Trabajo aclara que patronos pueden exigir el uso de mascarilla"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio de Trabajo aclara que patronos pueden exigir el uso de mascarilla" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?resize=218%2C150&#038;ssl=1?v=1632945694" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?resize=218%2C150&#038;ssl=1?v=1632945694" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2021/09/trabajo-min.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio de Trabajo aclara que patronos pueden exigir el uso de mascarilla" /></noscript></a></div> <a href="https://amprensa.com/category/principal/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/ministerio-de-trabajo-aclara-que-patronos-pueden-exigir-el-uso-de-mascarilla/" rel="bookmark" title="Ministerio de Trabajo aclara que patronos pueden exigir el uso de mascarilla">Ministerio de Trabajo aclara que patronos pueden exigir el uso de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/fuerza-publica-y-transito-retoman-mando-tras-periodo-bajo-las-ordenes-del-tse/" rel="bookmark" class="td-image-wrap" title="Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes del TSE"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes del TSE" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?resize=218%2C150&#038;ssl=1?v=1652390702" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?resize=218%2C150&#038;ssl=1?v=1652390702" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?w=100&#038;ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?w=218&#038;ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/e91ce0f2-acd5-4607-b33f-0338c30e7e97.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes del TSE" /></noscript></a></div> <a href="https://amprensa.com/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/fuerza-publica-y-transito-retoman-mando-tras-periodo-bajo-las-ordenes-del-tse/" rel="bookmark" title="Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes del TSE">Fuerza Pública y Tránsito retoman mando tras periodo bajo las ordenes&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_627dca41d7d7b" data-td_block_id="td_uid_8_627dca41d7d7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_627dca41d7d7b" data-td_block_id="td_uid_8_627dca41d7d7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74333"><a href="https://amprensa.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74186"><a href="https://amprensa.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252837"><a href="https://amprensa.com/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74185"><a href="https://amprensa.com/category/internacionales/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248984"><a href="https://amprensa.com/category/ambiente/">Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-291904"><a href="https://amprensa.com/category/amprensa-cartago/">AM Prensa Cartago</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados AMPRENSA 2019</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LO MAS RECIENTE :</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/video-saborio-agradece-a-la-liga-y-su-buena-aficion-por-emotivo-homenaje/" rel="bookmark" class="td-image-wrap" title="(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?resize=100%2C70&ssl=1?v=1652408961" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?resize=100%2C70&ssl=1?v=1652408961" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Saborio-idolo.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/video-saborio-agradece-a-la-liga-y-su-buena-aficion-por-emotivo-homenaje/" rel="bookmark" title="(Vídeo) Saborío agradece a La Liga y su «buena afición» por emotivo homenaje">(Vídeo) Saborío agradece a La Liga y su «buena afición» por...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T20:29:41+00:00">12 mayo, 2022</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/pate-reforzara-a-guadalupe-fc-para-convertirlo-en-un-club-protagonista-el-proximo-torneo/" rel="bookmark" class="td-image-wrap" title="Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?resize=100%2C70&ssl=1?v=1652406714" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?resize=100%2C70&ssl=1?v=1652406714" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Pate-Rey-guadalupano.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/pate-reforzara-a-guadalupe-fc-para-convertirlo-en-un-club-protagonista-el-proximo-torneo/" rel="bookmark" title="Paté reforzará a Guadalupe FC para convertirlo en un club protagonista el próximo torneo">Paté reforzará a Guadalupe FC para convertirlo en un club protagonista...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T20:05:23+00:00">12 mayo, 2022</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://amprensa.com/2022/05/seria-muy-antietico-para-un-equipo-como-la-liga-intentar-escoger-rival-dice-bryan-ruiz/" rel="bookmark" class="td-image-wrap" title="«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?zoom=3&resize=100%2C70&ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz" data-lazy-src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?resize=100%2C70&ssl=1?v=1652406409" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?resize=100%2C70&ssl=1?v=1652406409" srcset="https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?w=100&ssl=1 100w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?w=218&ssl=1 218w, https://i0.wp.com/amprensa.com/wp-content/uploads/2022/05/Bryan-Ruiz-lideres-de-La-Liga.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://amprensa.com/2022/05/seria-muy-antietico-para-un-equipo-como-la-liga-intentar-escoger-rival-dice-bryan-ruiz/" rel="bookmark" title="«Sería muy antiético para un equipo como La Liga intentar escoger rival», dice Bryan Ruiz">«Sería muy antiético para un equipo como La Liga intentar escoger...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T20:04:05+00:00">12 mayo, 2022</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-sub-footer-container.td-container-wrap{background-color:black!important}</style> <div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay jp-carousel-light" style="display: none;"><div class="jp-carousel-container jp-carousel-light"><div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" /> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" /> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" /> </g> </svg></div></div><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" /> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg></div><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" /> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" /> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span> </span> </a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"> <span>Cargando comentarios...</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label><textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Escribe un comentario..."></textarea><div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset> <label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-url-field">Web</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" /></div></form></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" /> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> <span class="jp-carousel-download-text"></span> </a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/amprensa.com\/2022\/05\/soto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo\/":404875};</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js' defer></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>/* <![CDATA[ */ var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."}; /* ]]> */</script> <script type='text/javascript' id='jetpack-carousel-js-extra'>/* <![CDATA[ */ var jetpackSwiperLibraryPath = {"url":"https:\/\/amprensa.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/amprensa.com\/wp-admin\/admin-ajax.php","nonce":"23f4d9e147","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amprensa.com\/ampLogin\/?redirect_to=https%3A%2F%2Famprensa.com%2F2022%2F05%2Fsoto-confia-en-clasificar-al-team-ante-un-perez-zeledon-que-respeta-por-su-estilo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.7' id='jetpack-carousel-js' defer></script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://amprensa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js' defer></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXH79F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script src='https://stats.wp.com/e-202219.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'104779453',post:'404875',tz:'-6',srv:'amprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '104779453', '404875' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amprensa.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://amprensa.com/wp-content/cache/min/1/6f52b13bac30e9e3a1aff5a55fb2bd70.js" data-minify="1" defer></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70a866695c1859fd","version":"2021.12.0","r":1,"token":"6cd20051860542e786986c938edccb0c","si":100}' crossorigin="anonymous"></script>
</body></html>
